<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<title>Merkels CDU mit DDR-Planspielen &#124; GEOLITICO</title>

<meta name="description" content="Offiziell lehnt die CDU den Vorstoß ihres Ministerpräsidenten Daniel Günther zur Zusammenarbeit mit der Linken ab. Dabei ging schon in der DDR vieles zusammen." />
<meta name="keywords" content="CDU,Daniel Günther,DDR,Linke,Merkel,SED,Zusammenarbeit" />
<link rel="canonical" href="https://www.geolitico.de/2018/08/15/merkels-cdu-mit-ddr-planspielen/" />
<link rel="alternate" type="application/rss+xml" href="https://www.geolitico.de/sitemap.xml" />
<link rel="shortcut icon" href="https://www.geolitico.de/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.geolitico.de/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.geolitico.de/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.geolitico.de/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.geolitico.de/touch-icon152.png" />
<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Wolfgang Prabel" />
<meta name="dc.title" content="Merkels CDU mit DDR-Planspielen &#124; GEOLITICO" />
<meta name="dc.description" content="Offiziell lehnt die CDU den Vorstoß ihres Ministerpräsidenten Daniel Günther zur Zusammenarbeit mit der Linken ab. Dabei ging schon in der DDR vieles zusammen." />
<meta name="dc.date.issued" content="2018-08-15" />
<meta property="og:url" content="https://www.geolitico.de/2018/08/15/merkels-cdu-mit-ddr-planspielen/" />
<meta property="og:title" content="Merkels CDU mit DDR-Planspielen &#124; GEOLITICO" />
<meta property="og:description" content="Offiziell lehnt die CDU den Vorstoß ihres Ministerpräsidenten Daniel Günther zur Zusammenarbeit mit der Linken ab. Dabei ging schon in der DDR vieles zusammen." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.geolitico.de/wp-content/uploads/2016/03/Bild-SUD-2.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="GEOLITICO" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2018-08-15 04:00:27" />
<meta property="article:modified_time" content="2018-08-14 19:38:38" />
<meta property="article:section" content="Im Blickpunkt" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Geolitico/328742400554886" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="https://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home" />
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=https://www.geolitico.de/" />
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.geolitico.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Feed" href="https://www.geolitico.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Kommentar-Feed" href="https://www.geolitico.de/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bst-styles-css' href='https://www.geolitico.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert1-css-css' href='https://www.geolitico.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert2-css-css' href='https://www.geolitico.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage-flat-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.geolitico.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailoptin-css' href='https://www.geolitico.de/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/css/mailoptin.min.css?ver=1.2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.geolitico.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.geolitico.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.min.css-css' href='https://www.geolitico.de/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8333' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.geolitico.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgb(250, 250, 250)","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b70ad7d4e7487a8980e55dc0b368e958","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"version":"5.1.5","wc_post_id":20746,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1536898541,"lastVisitCookie":{"1":{"20746":1534306541}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.geolitico.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/p2F1Rt-5oC' />
<link rel="alternate" type="application/json+oembed" href="https://www.geolitico.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.geolitico.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F&#038;format=xml" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style>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</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	body { font-weight: 400; }
.cp-widget-title, .uw-data { font-size: 14px; font-size: 0.875rem; }
.slide-caption { bottom: 0; left: 0; right: auto; top: auto; }
.logo-wrap { padding: 0px; padding: 0 rem; overflow: hidden; }
.news-ticker { background: #fff; border-bottom: 1px solid #9a9b97; }
.main-nav { font-weight: 400; background: #c0c6cb; text-transform: uppercase; }
.spotlight { background: #DBDBDB; }
.sl-title { color: #2a2a2a; }
.spotlight { position: relative; background: #F4F4F4; color: #2a2a2a; padding: 20px; }
.spotlight .mh-excerpt a { color: #2a2a2a; }
.main-nav li a { display: block; color: #fff; padding: 0.416em 1em; text-decoration: none; }
footer { font-size: 13px; font-size: 0.8125rem; color: #fff; padding: 20px; padding: 1.25rem; background: #565656; }
.sl-caption { display: none; }	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="apple-touch-icon-precomposed" href="https://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>

<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/307308315/geolitico.de"
                }' src="//cdntrf.com/trf-geolitico.js">
    </script>

<style>
    #traffective-ad-Skyscraper {
        position: absolute;
        right: 980px;
    }
    </style>


<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.geolitico.de/wp-content/uploads/2016/03/Bild-SUD-2.jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Merkels CDU mit DDR-Planspielen › GEOLITICO">
<meta name="twitter:description" content="Offiziell lehnt die CDU den Vorstoß ihres Ministerpräsidenten Daniel Günther zur Zusammenarbeit mit der Linken ab. Dabei ging schon in der DDR vieles zusammen.">
<link rel='stylesheet' id='shariffcss-css' href='https://www.geolitico.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-20746 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">

<div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>

<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="https://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Banner-Mittig.jpg" height="125" width="980" alt="GEOLITICO" /></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="https://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="https://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="https://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="https://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="https://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="https://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="https://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-20746 post type-post status-publish format-standard has-post-thumbnail hentry category-im-blickpunkt tag-cdu tag-daniel-guenther tag-ddr tag-linke tag-merkel tag-sed tag-zusammenarbeit">
<header class="post-header">
<h1 class="entry-title">Merkels CDU mit DDR-Planspielen</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">15. August 2018</span> von <span class="vcard author"><span class="fn"><a href="https://www.geolitico.de/author/wolfgang-prabel/" title="Beiträge von Wolfgang Prabel" rel="author">Wolfgang Prabel</a></span></span> in <a href="https://www.geolitico.de/category/im-blickpunkt/" rel="category tag">Im Blickpunkt</a> // 0 Kommentare</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="https://www.geolitico.de/wp-content/uploads/2016/03/Bild-SUD-2.jpg" rel="prettyPhoto"><img src="https://www.geolitico.de/wp-content/uploads/2016/03/Bild-SUD-2-580x264.jpg" alt="Sozialistische Unionspartei Deutschlands © GEOLITICO" title="Sozialistische Unionspartei Deutschlands © GEOLITICO" /></a>
<span class="wp-caption-text">Sozialistische Unionspartei Deutschlands © GEOLITICO</span>
</div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" data-timestamp="1534275518" data-backendurl="https://www.geolitico.de/wp-json/shariff/v1/share_counts?">
<ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small">
<li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F&#038;text=Merkels%20CDU%20mit%20DDR-Planspielen&#038;via=GeoliticoNews" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li>
<li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li>
<li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li>
<li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z" /></svg></span><span class="shariff-text">info</span>&nbsp;</a></li>
</ul>
</div>
<div class="pf-content">
<p>&nbsp;</p>
<h6 style="text-align: center;"><em>Offiziell lehnt die CDU den Vorstoß ihres Ministerpräsidenten Daniel Günther zur Zusammenarbeit mit der Linken ab. Dabei ging schon in der DDR vieles zusammen.</em></h6>
<p><span class="dropcap">B</span>is vor 30 Jahren haben SED und CDU in der DDR „vertrauensvoll“ in der Nationalen Front zusammengearbeitet. Die Christbolschewisten nahmen zum Beispiel am Wettbewerb „Schöner unsere Städte und Gemeinden“ teil und strichen zusammen mit den Genossen Gartenzäune oder reparierten Bushäuschen.</p>
<p>Auch wenn es um die Planerfüllung ging durften sie mittun. „Plane mit, arbeite mit, regiere mit“, „Meine Hand für mein Produkt“, „Überholen ohne Einzuholen“, „Von der Sowjetunion lernen, heißt Siegen lernen“. Abwechselnd wurde nach der Nina-Nasarowa- oder der Bassow-Methode gearbeitet.</p>
<p>Um ihre Volkskammersitze brauchte die CDU nicht mühsam zu kämpfen. Ihr standen von Haus aus 10,4 % der Abgeordneten zu. Dafür mußten sie dann an den Kampagnen gegen den Sozialdemokratismus oder für die „Wurst am Stengel“ teilnehmen und gegen die „Bonner Ultras“ kämpfen.</p>
<p></p>
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="traffective-ad-Content_1" style='display: none;' class='Content_1'></div>
</div>
<h3 style="text-align: center;">Im Auftrag von Merkel</h3>
<p>Nach 1990 tat man so, als hätte es diese skurrilen politischen Verrenkungen nicht gegeben. CDU-Funktionäre, die vor kurzem noch für Arbeitseinsätze zum Sieg des Sozialismus getrommelt hatten, waren plötzlich Trabanten von Helmut Kohl.</p>
<p>Und nun, nach 30 Jahren, sollen sie wieder in die Nationale Front. Um die Regierungsbeteiligung der AfD zu umschiffen, so der schleswig-holsteinische Ministerpräsident&nbsp; Daniel Günther. Das ist freilich verwunderlich. Die Linke hat wie die NPD zahlreiche Leichen im Parteikeller, die AfD nicht. Es geht wohl nicht um Moral, sondern um Machterhalt und darum, bei den linksdrehenden deutschen Medien nicht anzuecken.</p>
<p>Günther handelt bei seinem Vorschlag höchstwahrscheinlich im Auftrag von Angela Merkel. Diese will im Oktober die CSU vernichtend schlagen, um jedes erneute Aufmucken gegen ihre Herrschaft endgültig zu unterdrücken.</p>
<p>Ihre Strategie folgt dem Muster der Bestrafung, wie sie sie gegenüber den CDU-Spitzenkandidaten Julia Klöckner in Rheinland-Pfalz und Guido Wolf in Baden-Württemberg 2016 verfolgt hat. In der Diskussion um die Bewältigung der Asylkrise forderten Klöckner und Wolf im Wahlkampf eine Integrationspflicht für Flüchtlinge und ein Burkaverbot. Generell wollten sie die Zuwanderung begrenzen. In einer gemeinsamen Erklärung forderten Julia Klöckner und Guido Wolf im Februar 2016 zudem tagesaktuelle Flüchtlingskontingente und Grenzzentren. Ohne Asylgrund oder Schutzstatus solle niemand mehr nach Deutschland einreisen dürfen.</p>
<p>Merkel lehnte diese Standpunkte brüsk ab, und der Wahlkampf war für die CDU gelaufen. In Baden-Württemberg verlor sie 12 % und wurde Juniorpartner der Grünen, in Rheinland-Pfalz ging Klöckner der von Demoskopen vorausgesagte Sieg durch die Lappen. Die Botschaft: Aufmüpfige Landesverbände werden ohne Rücksicht auf Verluste von Berlin aus zerstört. Schleimende Kriecher wie Günther, Laschet, Kramp-Karrenbauer und Bouffier bleiben aus dem Kanzleramt unbehelligt.</p>
<h3 style="text-align: center;">Perspektiven bei den Landtagswahlen</h3>
<p>Diese Herangehensweise die eigene Partei als Hauptfeind zu bekämpfen hat durchaus Tradition. Stalin beseitigte fast alle Funktionäre aus der Leninzeit. Selbst der Weg nach Mexiko war ihm nicht zu weit, um den Ex-Kriegskommissar Trotzki erschlagen zu lassen. Merkels Machtpolitik hat in der eigenen Partei wesentlich mehr Köpfe gekostet, als bei der Konkurrenz. Obwohl die Koalitionspartner auch immer was abbekommen haben.</p>
<p>Um die Sinnhaftigkeit und Zielrichtung von Günthers Vorstoß zu bestimmen, muß man sich die aktuellen Prognosen für die Landtagswahlen 2019 ansehen:</p>
<p>Derzeit sieht die Erhebung von Civey für den Landtag Sachsen so aus (in %):<br />
CDU&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 31,2<br />
AfD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 25,3<br />
Linke&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 17,5<br />
SPD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 9,5<br />
FDP&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 8,0<br />
Grüne&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4,9<br />
Sonstige&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3,6<br />
Derzeit könnten CDU, SPD und FDP noch eine Regierung ohne AfD und Linke bilden.</p>
<p>In Thüringen hat Civey folgendes Lagebild ermittelt:<br />
CDU&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 29,9<br />
Linke&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 23,6<br />
AfD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 22,3<br />
SPD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 10,6<br />
FDP&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5,8<br />
Grüne&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3,6<br />
Sonstige&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4,2<br />
AfD und Linke sind zusammen stärker, als CDU, SPD und FDP.</p>
<p>In Brandenburg kann man wie in Sachsen mühelos eine Regierung ohne AfD und Linke bilden:<br />
AfD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 24,3<br />
CDU&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 23,6<br />
SPD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 20,8<br />
Linke&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 12,9<br />
Grüne&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7,2<br />
FDP&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6,3<br />
Sonstige&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4,9</p>
<p></p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="traffective-ad-Content_2" style='display: none;' class='Content_2'></div>
</div>
<h3 style="text-align: center;">Merkels offene Rechnungen</h3>
<p>Das von Günther propagierte Szenario einer Regierung aus CDU und Linken macht in Sachsen und Brandenburg keinen Sinn. Allenfalls in Thüringen muß sich die CDU zwischen Nationaler Front 2.0 und AfD entscheiden. Aber über diese Konstellation wurde bisher nur in Potsdam und Kiel, nicht aber in Erfurt laut nachgedacht. Hier nagt der Verdacht, daß eine Jemandin etwas vorhat.</p>
<p>Im kommenden Jahr werden wir Zeuge werden, wie Merkel die sächsische und thüringische CDU vernichten wird. Wenn sie dann noch am Ruder ist. Mit dem sächsischen Ministerpräsident Michael Kretschmer und dem thüringischen Oppositionsführer Mike Mohring hat sie noch Rechnungen offen. Beide sind Heimatfans und stehen der unbegrenzten Einwanderung kritisch gegenüber.</p>
<p>Von den derzeitigen Umfragen bis zum Wahlergebnis ist es für die Abweichler Söder, Kretschmer und Mohring noch ein steiniger Weg. Allen dreien wird Merkel ihre sattsam bekannten Knüppel zwischen die Beine werfen. Nie werden die Deutschen das Video vergessen, wo Merkel und die damalige Wissenschaftsministerin Schavan per Funktelefon das Ende des Freiherrn von und zu Guttenberg zur Kenntnis nahmen. Eine aufschlußreiche Charakterstudie.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='349' src='https://www.youtube.com/embed/k_Bypy6tm9E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>So wird sich Angela Merkel auch über die schlechten Wahlergebnisse in Bayern, Sachsen und Thüringen freuen. Wenn es nach Merkel geht, kommt die Nationale Front zurück. Mit Linken und Grünen würde sie viel lieber zusammen regieren, als mit der CSU.</p>
<p></p>
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="traffective-ad-Content_1" style='display: none;' class='Content_1'></div>
</div>
<p></p>
<div id='hhpZngmkOt' class="moOptinForm mo-optin-form-inpost mo-has-name-email" data-optin-type='inpost' style=''>
<div class='mo-optin-form-container' id='hhpZngmkOt_inpost_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var hhpZngmkOt = hhpZngmkOt_inpost = {"optin_uuid":"hhpZngmkOt","optin_campaign_id":1,"optin_campaign_name":"NICHTS VERPASSEN!","optin_type":"inpost","post_id":15368,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Vielen Dank f\u00fcr die Anmeldung! Sie erhalten eine Best\u00e4tigung per E-Mail.","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a valid name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script></p>
<style id="mo-optin-form-stylesheet" type="text/css">div#hhpZngmkOt_inpost.columbine-container { background: #fff; border: 3px solid #91a6bf; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; max-width: 100%; margin: 10px auto; text-align: center; width: 100%; padding: 20px 30px; font-family: 'Lora', times, serif; color: #555; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } div#hhpZngmkOt_inpost.columbine-container div.columbine-miniText { font-size: 1em; line-height: 28px; text-transform: uppercase; color: #54C3A5; font-weight: bold; } div#hhpZngmkOt_inpost.columbine-container div.columbine-heading { font-size: 40px; font-weight: bold; line-height: 50px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-caption { margin-top: 12px; font-style: italic; font-size: 18px; line-height: 28px; } div#hhpZngmkOt_inpost.columbine-container .columbine-form { overflow: hidden; margin-top: 30px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col1 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col2 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col3 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col1 { float: left; width: 66.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col2 { float: right; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container input.columbine-input { background-color: #ffffff; width: 100%; display: block; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-appearance: none; -webkit-border-radius: 0; -moz-border-radius: 0; border-radius: 0; font-family: 'Lora', times, serif; padding: 11px 17px; font-size: 16px; line-height: 16px; text-align: left; border: 1px solid #ccc; color: #555; outline: none; margin: 0; } div#hhpZngmkOt_inpost.columbine-container input.columbine-submit, div#hhpZngmkOt_inpost.columbine-container input[type="submit"].mo-optin-form-cta-button { display: block; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-appearance: none; border: 0; background: #54C3A5; font-family: 'Lora', times, serif; padding: 13px 18px; font-size: 16px; line-height: 16px; text-align: center; color: #fff; outline: none; cursor: pointer; font-weight: 600; width: 100%; margin: 0; border-radius: 0; } div#hhpZngmkOt_inpost.columbine-container div.columbine-note { margin-top: 10px; font-size: 12px; line-height: normal; } div#hhpZngmkOt_inpost.columbine-container div.mo-optin-error { display: none; background: #FF0000; color: white; text-align: center; padding: .2em; margin: 0; width: 100%; font-size: 16px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; border: 1px solid #FF0000; } @media only screen and (max-width: 650px) { div#hhpZngmkOt_inpost.columbine-container div.mo-optin-error { margin-bottom: -10px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col1, div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col2, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col1, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col2, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col3 { float: none; width: 100%; margin-right: 0; margin-top: 10px; } }div#hhpZngmkOt *, div#hhpZngmkOt *:before, div#hhpZngmkOt *:after {box-sizing: border-box;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;}div#hhpZngmkOt_inpost_container div.mo-optin-powered-by{margin:5px auto 2px;text-align:center;}div#hhpZngmkOt_inpost_container div.mo-optin-powered-by a {font-size:16px !important; text-decoration: none !important;box-shadow:none !important;border-bottom-width:0px !important;cursor:pointer !important;}div#hhpZngmkOt_inpost_container #mo-acceptance-checkbox {background-color: #fff;line-height: 0;border: 1px solid #bbb;width: 16px;min-width: 16px;height: 16px;margin: 0 5px 0 0 !important;outline: 0;text-align: center;vertical-align: middle;clear: none;cursor: pointer;}div#hhpZngmkOt_inpost_container .mo-acceptance-label {cursor:pointer}div#hhpZngmkOt_inpost_container div#hhpZngmkOt_inpost p {padding:0px !important;margin:0px !important}div#hhpZngmkOt .mo-optin-form-wrapper label {color:inherit;font-weight: normal;margin: 0;padding:0;}div#hhpZngmkOt.mo-cta-button-flag .mo-optin-form-note .mo-acceptance-label {display:none;}div#hhpZngmkOt .mo-mailchimp-interest-container { font-family: 'Open Sans'; margin: 0 10px 2px; } div#hhpZngmkOt .mo-mailchimp-interest-label { font-size: 16px; margin: 5px 0 2px; } div#hhpZngmkOt input.mo-mailchimp-interest-choice { line-height: normal; border: 0; margin: 0 5px; } div#hhpZngmkOt span.mo-mailchimp-choice-label { vertical-align: middle; font-size: 14px; } div#hhpZngmkOt .mo-mailchimp-interest-choice-container { margin: 5px 0; }</style>
<p><script type="text/javascript">// ensure doAction() is called/loaded after page is ready.
            (function () {
                if (document.readyState === "complete" ||
                    (document.readyState !== "loading" && !document.documentElement.doScroll)) {
                    doAction();
                } else {
                    document.addEventListener("DOMContentLoaded", doAction);
                }</p>
<p>                function doAction() {
                    jQuery(function ($) {
                        if ($('input#hhpZngmkOt_inpost_name_field').css('display') === 'none') {
                            $('div#hhpZngmkOt_inpost #columbine-email-field').removeClass().addClass('columbine-two-col1');
                            $('div#hhpZngmkOt_inpost #columbine-submit-button').removeClass().addClass('columbine-two-col2');
                        }
                    });
                }
            })();</script></p>
<div id="hhpZngmkOt_inpost" class="mo-optin-form-wrapper mo-has-name-email columbine-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #c0c6cb;line-height: normal;">
<form method="post" class='mo-optin-form' id='hhpZngmkOt_inpost_form' style='margin:0;'>
<div class="columbine-miniText"><a href="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" rel="prettyPhoto"><img data-attachment-id="19746" data-permalink="https://www.geolitico.de/geolitico-newsletterl-fw/" data-orig-file="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" data-orig-size="659,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geolitico-Newsletterl.fw" data-image-description="" data-medium-file="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_-300x57.png" data-large-file="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" class="aligncenter size-full wp-image-19746" src="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" alt="" width="659" height="125" /></a></div>
<div class="mo-optin-form-headline columbine-heading" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">Ihr Beitrag zur politischen Kultur!</div>
<div class="mo-optin-form-description columbine-caption" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">
<p>Abonnieren Sie jetzt unseren Newsletter<br />
</p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="traffective-ad-Content_2" style='display: none;' class='Content_2'></div>
</div>
</div>
<div class="columbine-form">
<div class="mo-optin-error " style=''>Invalid email address</div>
<div class="mo-optin-fields-wrapper " style="">
<div id="columbine-name-field" class="columbine-three-col1"><input id="hhpZngmkOt_inpost_name_field" class="mo-optin-field mo-optin-form-name-field columbine-input" style='color: #000000;font-family: Palatino Linotype, Book Antiqua, serif;height: auto;' type="text" placeholder="Ihr Name..." name="mo-name" autocomplete="on"></div>
<div id="columbine-email-field" class="columbine-three-col2"><input id="hhpZngmkOt_inpost_email_field" class="mo-optin-field mo-optin-form-email-field columbine-input" style="color: #000000;font-family: Palatino Linotype, Book Antiqua, serif;height: auto;" type="email" placeholder="Ihre E-Mail-Adresse..." name="mo-email" autocomplete="on"></div>
<div id="columbine-submit-button" class="columbine-three-col3"><input id="hhpZngmkOt_inpost_submit_button" class="mo-optin-form-submit-button columbine-submit" style="background: #c0c6cb;color: #ffffff;font-family: Lora, Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;" type="submit" value="Abschicken!"></div>
</div>
<p><input id="hhpZngmkOt_inpost_cta_button" class="mo-optin-form-cta-button " style="background: #54C3A5;color: #ffffff;font-family: Lora, Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;display: none;" type="submit" value="Take Action Now!"> </div>
<div class="mo-optin-form-note columbine-note" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;"><span class="mo-note-content"><span><em>Selbstverständlich können Sie den Newsletter jederzeit wieder abbestellen.<br /></em></span></span></div>
<p><input id='hhpZngmkOt_inpost_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="hhpZngmkOt_inpost_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form>
<div class='mo-optin-spinner' style='display:none'></div>
<div class="mo-optin-success-msg" style="display:none">Vielen Dank für die Anmeldung! Sie erhalten eine Bestätigung per E-Mail.</div>
</div>
</div>
</div>
<p><br />
<input id="hhpZngmkOt_inpost_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1534299342" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Lora:400,700,400italic','Lora','Open Sans',]}});}});</script></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF &#038; Email" /></a></div>
</div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" data-timestamp="1534275518" data-backendurl="https://www.geolitico.de/wp-json/shariff/v1/share_counts?">
<ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small">
<li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F&#038;text=Merkels%20CDU%20mit%20DDR-Planspielen&#038;via=GeoliticoNews" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li>
<li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li>
<li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li>
<li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z" /></svg></span><span class="shariff-text">info</span>&nbsp;</a></li>
</ul>
</div>
<div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0716e7f10ebad1f4c17c3850",
	"item": {"objectid":20746,"title":"Merkels CDU mit DDR-Planspielen","text":"&nbsp;\r\nOffiziell lehnt die CDU den Vorsto\u00df ihres Ministerpr\u00e4sidenten Daniel G\u00fcnther zur Zusammenarbeit mit der Linken ab. Dabei ging schon in der DDR vieles zusammen.\r\nis vor 30 Jahren haben SED und CDU in der DDR \u201evertrauensvoll\u201c in der Nationale","url":"https:\/\/www.geolitico.de\/2018\/08\/15\/merkels-cdu-mit-ddr-planspielen\/","img":"https:\/\/www.geolitico.de\/wp-content\/uploads\/2016\/03\/Bild-SUD-2-300x155.jpg","category":"Im Blickpunkt","published_at":1534305627,"updated_at":1534275518}
}));
</script>
</div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="https://www.geolitico.de/tag/cdu/" rel="tag">CDU</a></li><li><a href="https://www.geolitico.de/tag/daniel-guenther/" rel="tag">Daniel Günther</a></li><li><a href="https://www.geolitico.de/tag/ddr/" rel="tag">DDR</a></li><li><a href="https://www.geolitico.de/tag/linke/" rel="tag">Linke</a></li><li><a href="https://www.geolitico.de/tag/merkel/" rel="tag">Merkel</a></li><li><a href="https://www.geolitico.de/tag/sed/" rel="tag">SED</a></li><li><a href="https://www.geolitico.de/tag/zusammenarbeit/" rel="tag">Zusammenarbeit</a></li></ul> </div>
</article>
<section class="author-box clearfix">
<div class="author-box-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=115&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=230&#038;d=blank&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></div>
<div class="author-box-desc">
<h5 class="author-box-name">&Uuml;ber Wolfgang Prabel</h5>
<p>Wolfgang Prabel über sich: "Ich sehe die Welt der Nachrichten aus dem Blickwinkel des Ingenieurs und rechne gerne nach, was uns die Medien auftischen. Manchmal mit seltsamen Methoden, sind halt Überschläge... Bin Kommunalpolitiker, Ingenieur, Blogger. Ich bin weder schön noch eitel. Darum gibt es kein Bild." Kontakt: <a href="http://www.prabelsblog.de/" title="Besuche die Webseite von Wolfgang Prabel" target="_blank">Webseite</a> | <a href="https://www.geolitico.de/author/wolfgang-prabel/" title="Weitere Artikel geschrieben von Wolfgang Prabel">Weitere Artikel</a></p>
</div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">
Hinterlasse einen Kommentar </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /> </div>
<textarea id="wc-textarea-0_0" placeholder="Beginne eine Diskussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
 <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5b738cce181fb" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5b738cce181fb" class="wpdiscuz-cnonce" name="cnonce" value="c5b738cce181fb" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Antworten auf diesen Kommentar">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
 </span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
 <div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Beteilige dich an der Dikussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5b738cce18520" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5b738cce18520" class="wpdiscuz-cnonce" name="cnonce" value="c5b738cce18520" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Antworten auf diesen Kommentar">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.geolitico.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
 <option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="b1e8975631" /><input type="hidden" name="_wp_http_referer" value="/2018/08/15/merkels-cdu-mit-ddr-planspielen/" /> <input type="hidden" value="20746" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
<aside class="sidebar sb-right">
<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="https://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left" /> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M." target="_blank">Hier können Sie es bestellen!</a></div></div><div class="sb-widget"><h4 class="widget-title">Ihre Spende für GEOLITICO!</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="mail@geolitico.de" />
<input type="hidden" name="return" value="https://www.geolitico.de/vielen-dank/" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="hidden" name="lc" value="DE" />
<input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>

</div><div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="https://www.geolitico.de/">
<fieldset>
<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x600" style='display: none;' class='Sidebar_300x600'></div></div></div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4> <div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="https://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right" /> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
"<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="https://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="https://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
</ul></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x250" style='display: none;' class='Sidebar_300x250'></div></div></div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4> <ul class="user-widget row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29869" title="NoFiatMoney"><img alt='' src='https://secure.gravatar.com/avatar/a503bb8e745df5c7d05723817d987259?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/a503bb8e745df5c7d05723817d987259?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">NoFiatMoney zu <a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29869" title="NoFiatMoney | Zwei Millionen Waisen ohne Zukunft">Zwei Millionen Waisen ohne Zukunft</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29868" title="Stiller Leser"><img alt='' src='https://secure.gravatar.com/avatar/d1ac5fc5392e6d517d28f80ba52e0a51?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1ac5fc5392e6d517d28f80ba52e0a51?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Stiller Leser zu <a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29868" title="Stiller Leser | Zwei Millionen Waisen ohne Zukunft">Zwei Millionen Waisen ohne Zukunft</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29867" title="Wayne Podolski"><img alt='' src='https://secure.gravatar.com/avatar/e4a8cd848fc5e58fdc9221f587583449?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e4a8cd848fc5e58fdc9221f587583449?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Wayne Podolski zu <a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29867" title="Wayne Podolski | Zwei Millionen Waisen ohne Zukunft">Zwei Millionen Waisen ohne Zukunft</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29866" title="Greenhoop"><img alt='' src='https://secure.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Greenhoop zu <a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29866" title="Greenhoop | Zwei Millionen Waisen ohne Zukunft">Zwei Millionen Waisen ohne Zukunft</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29865" title="Karl Bernhard Möllmann"><img alt='' src='https://secure.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Karl Bernhard Möllmann zu <a href="https://www.geolitico.de/2018/08/14/zwei-millionen-waisen-ohne-zukunft/#comment-29865" title="Karl Bernhard Möllmann | Zwei Millionen Waisen ohne Zukunft">Zwei Millionen Waisen ohne Zukunft</a></div>
</li> </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4> <div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">
<img src="https://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right" /> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4> <div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" " target="_blank">
<img src="https://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right" /></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4> <div class="textwidget"><script id='fb408fq'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
</div><div class="sb-widget"> <div class="textwidget"></div>
</div>
</aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6> <ul>
<li class="page_item page-item-942"><a href="https://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="https://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
</ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6> <ul>
<li><a href="https://www.geolitico.de/wp-login.php">Anmelden</a></li>
<li><a href="https://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Folge uns bei</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="https://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="https://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="https://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="https://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
</ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6> <ul>
<li class="page_item page-item-13451"><a href="https://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6> <ul>
<li class="page_item page-item-1151"><a href="https://www.geolitico.de/impressum/">Impressum</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6> <ul>
<li class="page_item page-item-5231"><a href="https://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6> <ul>
<li class="page_item page-item-14537"><a href="https://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6> <div class="textwidget"><img src="https://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right" /> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Dann nehmen Sie mit uns Kontakt auf:</div>
</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Kontakt</h6> <ul>
<li class="page_item page-item-7137"><a href="https://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
<ul class='xoxo blogroll'>
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>
</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6> <div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
</div> </div>
</footer>
</div>
<div class="copyright-wrap">
<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>

<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/bst-message.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.geolitico.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"admin_url":"https:\/\/www.geolitico.de\/wp-admin\/","public_js":"https:\/\/www.geolitico.de\/wp-content\/plugins\/mailoptin\/..\/mailoptin\/vendor\/mailoptin\/core\/src\/assets\/js\/src","nonce":"2586b91b8a","mailoptin_ajaxurl":"\/2018\/08\/15\/merkels-cdu-mit-ddr-planspielen\/?mailoptin-ajax=%%endpoint%%","ajaxurl":"https:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","split_test_start_label":"Start Test","split_test_pause_label":"Pause Test","is_customize_preview":"false","disable_impression_tracking":"false","chosen_search_placeholder":"Type to search","js_confirm_text":"Are you sure you want to do this?","js_clear_stat_text":"Are you sure you want to do this? Clicking OK will delete all your optin analytics records."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/js/mailoptin.min.js?ver=1.2.7.0'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","nonce":"5a43d10c11","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.geolitico.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.geolitico.de%2F2018%2F08%2F15%2Fmerkels-cdu-mit-ddr-planspielen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <div style="display:none">
<div class="grofile-hash-map-0f6deeef65cc187d8f6357c7d4d6ad29">
</div>
<div class="grofile-hash-map-a503bb8e745df5c7d05723817d987259">
</div>
<div class="grofile-hash-map-d1ac5fc5392e6d517d28f80ba52e0a51">
</div>
<div class="grofile-hash-map-e4a8cd848fc5e58fdc9221f587583449">
</div>
<div class="grofile-hash-map-65002201a187b1fa006d84248fdcb8e5">
</div>
<div class="grofile-hash-map-f11651e3c73c4944692dc2dfbe9d7d5d">
</div>
</div>
<script type="text/javascript">

          var pfHeaderImgUrl = 'https://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'39331279',post:'20746',tz:'2',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '20746' ]);
</script>

<div id='ZhgjZEGSSA' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='ZhgjZEGSSA_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var ZhgjZEGSSA = ZhgjZEGSSA_lightbox = {"optin_uuid":"ZhgjZEGSSA","optin_campaign_id":2,"optin_campaign_name":"Mehr politische Kultur!","optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Vielen Dank f\u00fcr Ihre Anmeldung! Sie erhalten eine Best\u00e4tigung per E-Mail.","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a valid name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">div#ZhgjZEGSSA_lightbox.mo-baremetal-container { text-align:left; background: #f0f0f0; border: 4px solid #dd3333; border-radius: 5px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-border-radius: 5px; -o-border-radius: 5px; -moz-border-radius: 5px; padding: 1.5em; margin: 10px; max-width: 650px; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container h2.mo-optin-form-headline { color: #222222; font-family: "Arimo", sans-serif; margin: 0 0 10px; font-size: 24px; font-weight: bold; text-align: center; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container .mo-baremetal-description { color: #000000; font-family: "Source Sans Pro", sans-serif; font-weight: normal; font-size: 16px; line-height: 1.6; margin-bottom: 20px; text-rendering: optimizeLegibility; } div#ZhgjZEGSSA_lightbox .mo-baremetal-note { color:#000000; margin: 5px auto; text-align: center; font-style: italic; font-size: 16px; font-family: "Source Sans Pro", sans-serif; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container #ZhgjZEGSSA_lightbox_name_field, div#ZhgjZEGSSA_lightbox.mo-baremetal-container #ZhgjZEGSSA_lightbox_email_field { -webkit-appearance: none; -webkit-border-radius: 0; border-radius: 0; background: #fff; border: 1px solid #ccc; -webkit-box-shadow: inset 0 1px 2px rgba(0, 0, 0, 0.1); box-shadow: inset 0 1px 2px rgba(0, 0, 0, 0.1); margin: 0; padding: 8px; height: 37px; width: 100%; max-width: initial; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-transition: -webkit-box-shadow 0.45s, border-color 0.45s ease-in-out; -moz-transition: -moz-box-shadow 0.45s, border-color 0.45s ease-in-out; transition: box-shadow 0.45s, border-color 0.45s ease-in-out; -webkit-transition: all 0.15s linear; -moz-transition: all 0.15s linear; -o-transition: all 0.15s linear; font-size: 16px; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container input[type="submit"].mo-optin-form-submit-button, div#ZhgjZEGSSA_lightbox.mo-baremetal-container input[type="submit"].mo-optin-form-cta-button { border: none; font-family: "Helvetica Neue", Helvetica, Arial, sans-serif; line-height: normal; letter-spacing: normal; margin: 16px 0 0; position: relative; text-decoration: none; text-align: center; text-transform: uppercase; text-shadow: none; box-shadow: none; height: auto; min-width: initial; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; outline: 0; display: inline-block; padding: 16px 32px 17px; font-size: 16px; background: #0073b7; color: #ffffff; -webkit-transition: background-color 1s; -moz-transition: background-color 1s; -o-transition: background-color 1s; transition: background-color 1s; width: 100%; -webkit-border-radius: 3px; border-radius: 3px; float: initial; cursor: pointer; font-weight: 600; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container .mo-optin-error { display: none; background: #FF0000; color: #ffffff; text-align: center; padding: .2em; margin: 0; width: 100%; font-size: 16px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } div#ZhgjZEGSSA_lightbox ul { margin: 0 0 1.6em 1.3333em; }div#ZhgjZEGSSA *, div#ZhgjZEGSSA *:before, div#ZhgjZEGSSA *:after {box-sizing: border-box;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;}div#ZhgjZEGSSA_lightbox_container div.mo-optin-powered-by{margin:5px auto 2px;text-align:center;}div#ZhgjZEGSSA_lightbox_container div.mo-optin-powered-by a {font-size:16px !important; text-decoration: none !important;box-shadow:none !important;border-bottom-width:0px !important;cursor:pointer !important;}div#ZhgjZEGSSA_lightbox_container #mo-acceptance-checkbox {background-color: #fff;line-height: 0;border: 1px solid #bbb;width: 16px;min-width: 16px;height: 16px;margin: 0 5px 0 0 !important;outline: 0;text-align: center;vertical-align: middle;clear: none;cursor: pointer;}div#ZhgjZEGSSA_lightbox_container .mo-acceptance-label {cursor:pointer}div#ZhgjZEGSSA_lightbox_container div#ZhgjZEGSSA_lightbox p {padding:0px !important;margin:0px !important}div#ZhgjZEGSSA .mo-optin-form-wrapper label {color:inherit;font-weight: normal;margin: 0;padding:0;}div#ZhgjZEGSSA.mo-cta-button-flag .mo-optin-form-note .mo-acceptance-label {display:none;}div#ZhgjZEGSSA .mo-mailchimp-interest-container { font-family: 'Open Sans'; margin: 0 10px 2px; } div#ZhgjZEGSSA .mo-mailchimp-interest-label { font-size: 16px; margin: 5px 0 2px; } div#ZhgjZEGSSA input.mo-mailchimp-interest-choice { line-height: normal; border: 0; margin: 0 5px; } div#ZhgjZEGSSA span.mo-mailchimp-choice-label { vertical-align: middle; font-size: 14px; } div#ZhgjZEGSSA .mo-mailchimp-interest-choice-container { margin: 5px 0; }</style><div id="ZhgjZEGSSA_lightbox" class="mo-optin-form-wrapper mo-has-name-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #c0c6cb;line-height: normal;"><form method="post" class='mo-optin-form' id='ZhgjZEGSSA_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif;; padding: 0;"><a href="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png"><img class="aligncenter wp-image-19746" src="https://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" alt="" width="600" height="114" /></a>Ihr Beitrag zur politischen Kultur!</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;;"><p style="text-align: center;">Abonnieren Sie jetzt unseren Newsletter!</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper " style=""><input id="ZhgjZEGSSA_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;background-color: #ffffff;font-family: Consolas, Lucida Console, monospace;height: auto;' type="text" placeholder="Name..." name="mo-name" autocomplete="on"> <input id="ZhgjZEGSSA_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;font-family: Consolas, Lucida Console, monospace;height: auto;" type="email" placeholder="E-Mail..." name="mo-email" autocomplete="on"> <input id="ZhgjZEGSSA_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #c0c6cb;color: #ffffff;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;" type="submit" value="Abschicken!"> </div><input id="ZhgjZEGSSA_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;;"><span class="mo-note-content"><span><em>Selbstverständlich können Sie den Newsletter jederzeit wieder abbestellen.<br /></em></span></span></div><input id='ZhgjZEGSSA_lightbox_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="ZhgjZEGSSA_lightbox_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Vielen Dank für Ihre Anmeldung! Sie erhalten eine Bestätigung per E-Mail.</div></div></div></div>
<input id="ZhgjZEGSSA_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1534299342" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo','Muli','Source Sans Pro','Open Sans',]}});}});</script></body>
</html>