<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE">
<head>
<title>Aus Merkels Germania wird nichts</title>

<meta name="description" content="Deutschland ist in Europa immer stärker isoliert. Mag Angela Merkel die Bundestagswahl auch gewinnen, in den Nachbarländern wächst die Zahl ihrer Feinde..."/>
<meta name="keywords" content="bundestagswahl,germania,hitler,merkel,migranten,moslems"/>
<link rel="canonical" href="http://www.geolitico.de/2017/08/15/aus-merkels-germania-wird-nichts/"/>
<link rel="alternate" type="application/rss+xml" title="Aus Merkels Germania wird nichts" href="http://www.geolitico.de/sitemap.xml"/>
<link rel="shortcut icon" href="http://www.geolitico.de/favicon.icon"/>
<link rel="apple-touch-icon" href="http://www.geolitico.de/touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://www.geolitico.de/touch-icon76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://www.geolitico.de/touch-icon120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://www.geolitico.de/touch-icon152.png"/>
<meta name="dc.language" content="de-DE"/>
<meta name="dcterms.rightsHolder" content="Wolfgang Prabel"/>
<meta name="dc.publisher" content="Wolfgang Prabel"/>
<meta name="dc.title" content="Aus Merkels Germania wird nichts"/>
<meta name="dc.description" content="Deutschland ist in Europa immer stärker isoliert. Mag Angela Merkel die Bundestagswahl auch gewinnen, in den Nachbarländern wächst die Zahl ihrer Feinde..."/>
<meta name="dc.date.issued" content="2017-08-15"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home"/>
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=http://www.geolitico.de/"/>

<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.geolitico.de/xmlrpc.php"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
<link rel="dns-prefetch" href="//s.gravatar.com"/>
<link rel="dns-prefetch" href="//code.jquery.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Feed" href="http://www.geolitico.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Kommentar-Feed" href="http://www.geolitico.de/comments/feed/"/>
<link rel="stylesheet" id="sq_frontend.css-css" href="http://www.geolitico.de/wp-content/plugins/squirrly-seo/themes/default/css/sq_frontend.css?ver=8050" type="text/css" media="all"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="http://www.geolitico.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fv_flowplayer-css" href="http://www.geolitico.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1501136466" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="http://www.geolitico.de/wp-json/"/>
<link rel="prev" title="Schulnoten sind reinster Irrsinn" href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/"/>
<link rel="shortlink" href="http://wp.me/p2F1Rt-4RW"/>
<link rel="alternate" type="application/json+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2017%2F08%2F15%2Faus-merkels-germania-wird-nichts%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2017%2F08%2F15%2Faus-merkels-germania-wird-nichts%2F&#038;format=xml"/>
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel="dns-prefetch" href="//v0.wordpress.com">
<style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	body { font-weight: 400; }
.cp-widget-title, .uw-data { font-size: 14px; font-size: 0.875rem; }
.slide-caption { bottom: 0; left: 0; right: auto; top: auto; }
.logo-wrap { padding: 0px; padding: 0 rem; overflow: hidden; }
.news-ticker { background: #fff; border-bottom: 1px solid #9a9b97; }
.main-nav { font-weight: 400; background: #565656; text-transform: uppercase; }
.spotlight { background: #DBDBDB; }
.sl-title { color: #2a2a2a; }
.spotlight { position: relative; background: #F4F4F4; color: #2a2a2a; padding: 20px; }
.spotlight .mh-excerpt a { color: #2a2a2a; }
.main-nav li a { display: block; color: #fff; padding: 0.416em 1em; text-decoration: none; }
footer { font-size: 13px; font-size: 0.8125rem; color: #fff; padding: 20px; padding: 1.25rem; background: #565656; }
.sl-caption { display: none; }	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png"/>
<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>

<script type="text/javascript" id="trfTargeting">
 function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="geolitico.de1457016958.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
</script>


<meta name="robots" content="index, follow"/>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.geolitico.de/2017/08/15/aus-merkels-germania-wird-nichts/">
<meta property="article:published_time" content="2017-08-15T06:00:25+02:00">
<meta property="og:title" content="Aus Merkels Germania wird nichts › GEOLITICO">
<meta property="og:description" content="Deutschland ist in Europa immer stärker isoliert. Mag Angela Merkel die Bundestagswahl auch gewinnen, in den Nachbarländern wächst die Zahl ihrer Feinde...">
<meta property="og:image" content="http://www.geolitico.de/wp-content/uploads/2015/10/merkel-.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.geolitico.de/wp-content/uploads/2015/10/merkel-.jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Aus Merkels Germania wird nichts › GEOLITICO">
<meta name="twitter:description" content="Deutschland ist in Europa immer stärker isoliert. Mag Angela Merkel die Bundestagswahl auch gewinnen, in den Nachbarländern wächst die Zahl ihrer Feinde...">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-18720 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">

<div class="trf-ad-parent" style="width:10%; position: absolute; float: left; z-index: 600">
</div>
<div id="parent_Sky_Sticky" class="trf-ad-parent" style="z-index: 2011; position: absolute; left: -165px; top: 140px; ">
<span></span>
<div style="z-index: 2011;" id="Sky_Sticky">
</div>
</div>
<div class="rand" style="position: relative; z-index: 100">
<style>
    @media (max-width: 767px) {
        #parent_Sky_Sticky { display: none; }
    }
    </style>

<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="http://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="http://www.geolitico.de/wp-content/uploads/2013/11/cropped-Geolitico-Banner-grau-5.jpg" height="110" width="980" alt="GEOLITICO"/></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="http://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="http://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="http://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="http://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="http://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="http://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="http://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-18720 post type-post status-publish format-standard has-post-thumbnail hentry category-im-blickpunkt tag-bundestagswahl tag-germania tag-hitler tag-merkel tag-migranten tag-moslems">
<header class="post-header">
<h1 class="entry-title">Aus Merkels Germania wird nichts</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">15. August 2017</span> von <span class="vcard author"><span class="fn"><a href="http://www.geolitico.de/author/wolfgang-prabel/" title="Beiträge von Wolfgang Prabel" rel="author">Wolfgang Prabel</a></span></span> in <a href="http://www.geolitico.de/category/im-blickpunkt/" rel="category tag">Im Blickpunkt</a> // 0 Kommentare</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="http://www.geolitico.de/wp-content/uploads/2015/10/merkel-.jpg" rel="prettyPhoto"><img src="http://www.geolitico.de/wp-content/uploads/2015/10/merkel--600x264.jpg" alt="Angela Merkel © GEOLITICO" title="Angela Merkel © GEOLITICO"/></a>
<span class="wp-caption-text">Angela Merkel © GEOLITICO</span>
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="pf-content"><em>Deutschland ist in Europa immer stärker isoliert. Mag Angela Merkel die Bundestagswahl auch gewinnen, in den Nachbarländern wächst die Zahl ihrer Feinde&#8230;</em></p>
<p><span class="dropcap">V</span>iel Fein, viel Ehr“, dieses geflügelte Wort soll angeblich vom römischen Feldherrn Quintilius Varus stammen, der wegen feindlicher Übermacht die Schlacht im Teutoburger Wald verlor. Im Ersten Weltkrieg sollte der dumme Spruch die Deutschen aufmuntern, zusammen mit Österreich-Ungarn, Bulgarien und der Türkei gegen den Rest der Welt zu bestehen und zu siegen. Ein deutsche Propagandapostkarte<a href="#_edn1" name="_ednref1">[1]</a> zeigt einen deutschen Soldaten, bei dem die Feinde in einer Schlange anstehen, um vermöbelt zu werden. Der Franzose und der Belgier halten sich nach der heftigen Verarztung den Hintern, der Engländer liegt gerade über dem Knie, der Russe, der Japaner, der Serbe und der Montenegriner stehen noch an, um sich die Keile abzuholen: „Nur nicht drängeln, Euch zieh ich die Hosen auch noch stramm!“</p>
<p>Nach dem Malen der Postkarte kamen ab 1915 noch die Feinde Italien, Rumänien, Griechenland und die Vereinigten Staaten hinzu. 1939 bis 1945 gab es schon wieder ein Überangebot von überwiegend selbsterzeugten Feinden und die Verzettelung an noch zahlreicheren Fronten. Viele Feinde sind eben ein Problem.</p>
<p></p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="parent_Ad_Art_1" class="trf-ad-parent" style="display:none;"><span>Anzeige</span></p>
<div style="display: none;" id="Ad_Art_1"></div>
</div>
</div>
<h3>Auf Hitlers Spuren</h3>
<p>Ja, die deutsche Außenpolitik hätte vor 1914 einiges tun können, um den Konflikt mit England und Russland zu vermeiden. Die teure deutsche Flottenrüstung, die England erboste, erwies sich im Weltkrieg als überflüssig wie ein Kropf. Der Bau der Bagdad-Bahn durch die Türkei verärgerte St. Petersburg und London gleichermaßen. Auch Kaiser Wilhelms Outing als Freund der Moslems anlässlich seines Besuchs in Jerusalem besserte die Stimmung in beiden Hauptstädten nicht. Dazu kam der belehrende Ton des Kaisers, exemplarisch in einem Interview für den Londoner „Daily Telegraph“ 1909. Angeblich hätte England den Burenkrieg nur dank der militärischen Beratung Wilhelms gewonnen.</p>
<p>Auf den Spuren des unglücklichen Kaisers wandelt die Berliner Republik seit Jahren. Wieder wird alle Welt unterwiesen, was richtig und was falsch ist, aktuell was die Wirkung von CO2 und das Pariser Abkommen dazu betrifft. In der Asylfrage wurden in Berlin ohne Abstimmung mit den Partnern selbstgefällige Eilentscheidungen getroffen. Nachdem Merkel eigenmächtig Tatsachen geschaffen hatte, wollte sie die Moslems gegen den Widerstand der Völker europaweit verteilen. Wieder setzt die deutsche Politik wie nach 1900 und im Dritten Reich auf die moslemische Karte.</p>
<p>Auch der Kernkraftausstieg, der zusammen mit der Installation von Windkraftanlagen negative Auswirkungen auf die europäische Energieerzeugung hat, wurde urplötzlich im Handstreich ohne Konsultationen mit den Nachbarländern im Alleingang durchgesetzt.</p>
<p>Hitler wollte eine europäische Hauptstadt mit dem Namen Germania erbauen, um an seinem Hof die unterworfenen Völker zu traktieren. Merkel wandelt außenpolitisch auf seinen Spuren. Die Führerin befiehlt, und ganz Europa soll diskussionslos folgen. Das Merkelsche Germania wird nicht Wirklichkeit werden, weil sich zahlreiche Völker gegen den immer absurder werdenden Berliner Machtanspruch wehren.</p>
<h3>Widerstand ringsum</h3>
<p>Als Angela Merkel im Herbst 2005 als deutscher Bundeskanzler die politische Bühne betrat, regierte Silvio Berlusconi in Italien. Václaw Klaus war tschechischer Präsident. Das waren bei Merkels Amtsantritt die beiden einzigen Dissidenten, die zuweilen nicht politisch korrekt waren und die EU-Kommissare provozierten. Im übrigen Europa herrschte tiefste Friedhofsruhe unter der milchglasigen Brüsseler Käseglocke.</p>
<p>Wie hat sich Europa bis zum heutigen Tage verändert! Deutschland ist wieder wie vor dem Ersten und Zweiten Weltkrieg von zahlreichen selbsterzeugten Feindstaaten umgeben. Bereits seit 2016 befindet sich die Republik Österreich im zähen Widerstand gegen die Merkelsche Politik des offenen Scheunentores. Wien hat die Schließung der Balkanroute organisiert und droht mit der Blockade des Brennerpasses, sollte der Schlepperkrieg der NGOs im Mittelmeer weitergehen.</p>
<p>Das Vereinigte Königreich hat sich angeekelt von Brüssel abgewendet und steuert den Kurs der Freiheit. Im Osten ist ein kompakter Verbund der vier Visegrad-Staaten Tschechien, Polen, Ungarn und der Slowakei entstanden, der gegen Merkel Widerstand leistet. Mit der Drei-Meere-Initiative kommen weitere Staaten hinzu, die ihre spezifischen Interessen als Ostländer vertreten wollen: Kroatien, Slowenien, die baltischen Länder, Rumänien und Bulgarien.</p>
<p>In Dänemark wird die Regierung durch die in den Augen der deutschen Presse rechtsradikale Volkspartei unterstützt. Frankreich hat sich gegen den Zuzug von Moslems regelrecht verbarrikadiert und will Asylzentren in Libyen aufbauen. In die Inselfestung Malta kommt nicht einmal eine moslemische Maus.</p>
<p></p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="parent_Ad_Art_2" class="trf-ad-parent" style="display:none;"><span>Anzeige</span></p>
<div style="display: none;" id="Ad_Art_2"></div>
</div>
</div>
<h3>Berliner Allmachtsträume</h3>
<p>Hinter der Nord-, der Ost- und die Südgrenze Deutschlands befinden sich Staaten, die im offenen Affront zur deutschen Politik handeln, einfach weil diese falsch, hochgefährlich, ökonomisch und sozial verderblich sowie völlig autistisch ist.</p>
<p>Vieles deutet darauf hin, dass der neue Franzosenpräsident Macron die Autorität von Merkel zugunsten des eigenen Machtanspruchs erschüttern will. Im Frühjahr sind Wahlen in Italien, und es erscheint mit Blick auf die Umfragen hochwahrscheinlich, daßss Italien eine merkelkritische Regierung bekommt. Außerhalb Europas sind der Türkenpräsident Erdogan und der amerikanische Präsident Trump keine besten Freunde der Kanzlerin.</p>
<p>Wir können hoffen, dass die Berliner Allmachtsträume nach der von Merkel gewonnenen Bundestagswahl wie Seifenblasen ohne eine weitere Zuspitzung zerplatzen werden. Um auf geflügelte Wörter zurückzukommen: Viele Hunde sind des Hasen Tod. Die internationale Jagd auf Merkel hat längst begonnen. Was der deutsche Wähler im Herbst 2017 nicht besorgen wird, schafft die Gemeinschaft der umliegenden Völker und Regierungen.</p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;">Anmerkung</span></strong></p>
<p><a href="#_ednref1" name="_edn1">[1]</a> http://www.ww1-propaganda-cards.com/a011slide.html</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF &#038; Email"/></a></div>
</div>
<div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0716e7f10ebad1f4c17c3850",
	"item": {"objectid":18720,"title":"Aus Merkels Germania wird nichts","text":"Deutschland ist in Europa immer st\u00e4rker isoliert. Mag Angela Merkel die Bundestagswahl auch gewinnen, in den Nachbarl\u00e4ndern w\u00e4chst die Zahl ihrer Feinde...\r\n\r\niel Fein, viel Ehr\u201c, dieses gefl\u00fcgelte Wort soll angeblich vom r\u00f6mischen Feldherrn Quinti","url":"http:\/\/www.geolitico.de\/2017\/08\/15\/aus-merkels-germania-wird-nichts\/","img":"http:\/\/www.geolitico.de\/wp-content\/uploads\/2015\/10\/merkel--300x198.jpg","category":"Im Blickpunkt","published_at":1502776825,"updated_at":1502749161}
}));
</script>
</div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="http://www.geolitico.de/tag/bundestagswahl/" rel="tag">Bundestagswahl</a></li><li><a href="http://www.geolitico.de/tag/germania/" rel="tag">Germania</a></li><li><a href="http://www.geolitico.de/tag/hitler/" rel="tag">Hitler</a></li><li><a href="http://www.geolitico.de/tag/merkel/" rel="tag">Merkel</a></li><li><a href="http://www.geolitico.de/tag/migranten/" rel="tag">Migranten</a></li><li><a href="http://www.geolitico.de/tag/moslems/" rel="tag">Moslems</a></li></ul> </div>
</article>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<section class="author-box clearfix">
<div class="author-box-avatar"><img alt src="http://0.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=115&#038;d=blank&#038;r=g" srcset="http://0.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=230&amp;d=blank&amp;r=g 2x" class="avatar avatar-115 photo" height="115" width="115"/></div>
<div class="author-box-desc">
<h5 class="author-box-name">&Uuml;ber Wolfgang Prabel</h5>
<p>Wolfgang Prabel über sich: "Ich sehe die Welt der Nachrichten aus dem Blickwinkel des Ingenieurs und rechne gerne nach, was uns die Medien auftischen. Manchmal mit seltsamen Methoden, sind halt Überschläge... Bin Kommunalpolitiker, Ingenieur, Blogger. Ich bin weder schön noch eitel. Darum gibt es kein Bild." Kontakt: <a href="http://www.prabelsblog.de/" title="Besuche die Webseite von Wolfgang Prabel" target="_blank">Webseite</a> | <a href="http://www.geolitico.de/author/wolfgang-prabel/" title="Weitere Artikel geschrieben von Wolfgang Prabel">Weitere Artikel</a></p>
</div>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/aus-merkels-germania-wird-nichts/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.geolitico.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope" id="027c7b0cb4" name="9bb94cc128" cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7a627d0fb160a75bc22a2a820e24e3cf" );document.getElementById("027c7b0cb4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value size="30" aria-required="true"/></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type="hidden" name="comment_post_ID" value="18720" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div>
</div>
<aside class="sidebar sb-right">
<div class="sb-widget"> <div class="textwidget"><div data-widget="plista_widget_sidebar"></div></div>
</div><div class="sb-widget"> <div class="textwidget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="http://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left"/> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M." target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Spenden</h4><p>Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende!</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="mail@geolitico.de"/>
<input type="hidden" name="return" value="http://www.geolitico.de/vielen-dank/"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="hidden" name="lc" value="DE"/>
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>

</div><div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="http://www.geolitico.de/">
<fieldset>
<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s"/>
<input type="submit" id="searchsubmit" value/>
</fieldset>
</form></div><div class="sb-widget"> <div class="textwidget"><div id="parent_Sidebar_300x600" class="trf-ad-parent" style="display:none;"><span>Anzeige</span><div style="display: none;" id="Sidebar_300x600"></div>
</div></div>
</div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4> <div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="http://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right"/> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
"<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
</ul></div><div class="sb-widget"> <div class="textwidget"><div id="parent_Sidebar_300x250" class="trf-ad-parent" style="display:none;"><span>Anzeige</span><div style="display: none;" id="Sidebar_300x250"></div>
</div></div>
</div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4> <ul class="user-widget row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15451" title="Demokratiedefizit"><img alt src="http://1.gravatar.com/avatar/12f30fc77c10549627b06533473109c5?s=32&#038;d=blank&#038;r=g" srcset="http://1.gravatar.com/avatar/12f30fc77c10549627b06533473109c5?s=64&amp;d=blank&amp;r=g 2x" class="avatar avatar-32 photo" height="32" width="32"/></a></div> <div class="uw-text">Demokratiedefizit zu <a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15451" title="Demokratiedefizit | Schulnoten sind reinster Irrsinn">Schulnoten sind reinster Irrsinn</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15450" title="Ranma"><img alt src="http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=32&#038;d=blank&#038;r=g" srcset="http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=64&amp;d=blank&amp;r=g 2x" class="avatar avatar-32 photo" height="32" width="32"/></a></div> <div class="uw-text">Ranma zu <a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15450" title="Ranma | Schulnoten sind reinster Irrsinn">Schulnoten sind reinster Irrsinn</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/08/11/30-quadratmeter-fuer-48-mio-euro/#comment-15449" title="Ranma"><img alt src="http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=32&#038;d=blank&#038;r=g" srcset="http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=64&amp;d=blank&amp;r=g 2x" class="avatar avatar-32 photo" height="32" width="32"/></a></div> <div class="uw-text">Ranma zu <a href="http://www.geolitico.de/2017/08/11/30-quadratmeter-fuer-48-mio-euro/#comment-15449" title="Ranma | 30 Quadratmeter für 4,8 Mio. Euro">30 Quadratmeter für 4,8 Mio. Euro</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15446" title="Der schöne Piet"><img alt src="http://2.gravatar.com/avatar/889182248ae59156482185a1632f5fc4?s=32&#038;d=blank&#038;r=g" srcset="http://2.gravatar.com/avatar/889182248ae59156482185a1632f5fc4?s=64&amp;d=blank&amp;r=g 2x" class="avatar avatar-32 photo" height="32" width="32"/></a></div> <div class="uw-text">Der schöne Piet zu <a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15446" title="Der schöne Piet | Schulnoten sind reinster Irrsinn">Schulnoten sind reinster Irrsinn</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15445" title="hubi Stendahl"><img alt src="http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=32&#038;d=blank&#038;r=g" srcset="http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=64&amp;d=blank&amp;r=g 2x" class="avatar avatar-32 photo" height="32" width="32"/></a></div> <div class="uw-text">hubi Stendahl zu <a href="http://www.geolitico.de/2017/08/13/schulnoten-sind-reinster-irrsinn/#comment-15445" title="hubi Stendahl | Schulnoten sind reinster Irrsinn">Schulnoten sind reinster Irrsinn</a></div>
</li> </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4> <div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right"/> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4> <div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right"/></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4> <div class="textwidget"><script id="fb408fq">(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
</div>
</aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6> <ul>
<li class="page_item page-item-942"><a href="http://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="http://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
</ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6> <ul>
<li><a href="http://www.geolitico.de/wp-login.php">Anmelden</a></li>
<li><a href="http://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="http://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6> <ul>
<li class="page_item page-item-13451"><a href="http://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6> <ul>
<li class="page_item page-item-1151"><a href="http://www.geolitico.de/impressum/">Impressum</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6> <ul>
<li class="page_item page-item-5231"><a href="http://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6> <ul>
<li class="page_item page-item-14537"><a href="http://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Kontakt</h6> <ul>
<li class="page_item page-item-7137"><a href="http://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6> <div class="textwidget"><img src="http://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right"/> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Schreiben Sie uns: <a href="/cdn-cgi/l/email-protection#9bf6faf2f7dbfcfef4f7f2eff2f8f4b5fffe"><span class="__cf_email__" data-cfemail="86ebe7efeac6e1e3e9eaeff2efe5e9a8e2e3">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Folge uns bei</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
</ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
<ul class="xoxo blogroll">
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>
</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6> <div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
</div> </div>
</footer>
</div>
<div class="copyright-wrap">
<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>


<script src="http://www.geolitico.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>
<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','Einverstanden', 'Weitere Informationen', 'http://www.geolitico.de/datenschutzerklaerung/');
				  });
				</script>
<div style="display:none">
<div class="grofile-hash-map-0f6deeef65cc187d8f6357c7d4d6ad29">
</div>
<div class="grofile-hash-map-12f30fc77c10549627b06533473109c5">
</div>
<div class="grofile-hash-map-8fe13cfc81c231e616082c84b5820d78">
</div>
<div class="grofile-hash-map-889182248ae59156482185a1632f5fc4">
</div>
<div class="grofile-hash-map-a7af5023f6c979fb7b533ed9f76645be">
</div>
</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

<link rel="stylesheet" id="fv_player_lightbox-css" href="http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.2.6" type="text/css" media="all"/>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733"></script>
<script type="text/javascript" src="http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3"></script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","nonce":"5195ffb411","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.geolitico.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.geolitico.de%2F2017%2F08%2F15%2Faus-merkels-germania-wird-nichts%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209"></script>
<script type="text/javascript">
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.2.6","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.2.6","embed":{"library":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.2.6","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.2.6"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","cbox_compatibility":"1","volume":"1","mobile_native_fullscreen":"","mobile_force_fullscreen":""};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.2.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.2.6"></script>
<script type="text/javascript" src="https://stats.wp.com/e-201733.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'39331279',post:'18720',tz:'2',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '18720' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>