<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE">
<head>
<title>Antidemokratische Schnöselherrschaft</title>
 
<meta name="description" content="Frankreich zeigt beispielhaft, wie Emmanuel Macron eine Schnöselherrschaft durchsetzen will. Doch die EU braucht weder US-Eliteentwürfe noch Brüsseler Spitzen."/>
<meta name="keywords" content="eliten,emmanuel macron,eu,führerkult,hiller,jugendbewegung"/>
<link rel="canonical" href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/"/>
<link rel="alternate" type="application/rss+xml" title="Antidemokratische Schnöselherrschaft" href="http://www.geolitico.de/sitemap.xml"/>
<link rel="shortcut icon" href="http://www.geolitico.de/favicon.icon"/>
<link rel="apple-touch-icon" href="http://www.geolitico.de/touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://www.geolitico.de/touch-icon76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://www.geolitico.de/touch-icon120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://www.geolitico.de/touch-icon152.png"/>
<meta name="dc.language" content="de-DE"/>
<meta name="dcterms.rightsHolder" content="Wolfgang Prabel"/>
<meta name="dc.publisher" content="Wolfgang Prabel"/>
<meta name="dc.title" content="Antidemokratische Schnöselherrschaft"/>
<meta name="dc.description" content="Frankreich zeigt beispielhaft, wie Emmanuel Macron eine Schnöselherrschaft durchsetzen will. Doch die EU braucht weder US-Eliteentwürfe noch Brüsseler Spitzen."/>
<meta name="dc.date.issued" content="2017-05-17"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script> 
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home"/>
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=http://www.geolitico.de/"/>
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.geolitico.de/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Feed" href="http://www.geolitico.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Kommentar-Feed" href="http://www.geolitico.de/comments/feed/"/>
<link rel='stylesheet' id='sq_frontend.css-css' href='http://www.geolitico.de/wp-content/plugins/squirrly-seo/themes/default/css/sq_frontend.css?ver=8010' type='text/css' media='all'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.geolitico.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1494354418' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.geolitico.de/wp-json/'/>
<link rel='prev' title='Amnesty in der Hand der Mächtigen' href='http://www.geolitico.de/2017/05/16/amnesty-in-der-hand-der-maechtigen/'/>
<link rel='shortlink' href='http://wp.me/p2F1Rt-4FS'/>
<link rel="alternate" type="application/json+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2017%2F05%2F17%2Fantidemokratische-schnoeselherrschaft%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2017%2F05%2F17%2Fantidemokratische-schnoeselherrschaft%2F&#038;format=xml"/>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">body{font-weight:400;}.cp-widget-title,.uw-data{font-size:14px;font-size:0.875rem;}.slide-caption{bottom:0;left:0;right:auto;top:auto;}.logo-wrap{padding:0px;padding:0 rem;overflow:hidden;}.news-ticker{background:#fff;border-bottom:1px solid #9a9b97;}.main-nav{font-weight:400;background:#565656;text-transform:uppercase;}.spotlight{background:#DBDBDB;}.sl-title{color:#2a2a2a;}.spotlight{position:relative;background:#F4F4F4;color:#2a2a2a;padding:20px;}.spotlight .mh-excerpt a{color:#2a2a2a;}.main-nav li a{display:block;color:#fff;padding:0.416em 1em;text-decoration:none;}footer{font-size:13px;font-size:0.8125rem;color:#fff;padding:20px;padding:1.25rem;background:#565656;}.sl-caption{display:none;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png"/>
<style type="text/css" id="wp-custom-css"></style>
 
<script type="text/javascript" id="trfTargeting">
 function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="geolitico.de1457016958.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
</script>
 
 
<meta name="robots" content="index, follow"/>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/">
<meta property="article:published_time" content="2017-05-17T11:37:47+02:00">
<meta property="og:title" content="Antidemokratische Schnöselherrschaft › GEOLITICO">
<meta property="og:description" content="Frankreich zeigt beispielhaft, wie Emmanuel Macron eine Schnöselherrschaft durchsetzen will. Doch die EU braucht weder US-Eliteentwürfe noch Brüsseler Spitzen.">
<meta property="og:image" content="http://www.geolitico.de/wp-content/uploads/2017/05/Snob.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.geolitico.de/wp-content/uploads/2017/05/Snob.jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Antidemokratische Schnöselherrschaft › GEOLITICO">
<meta name="twitter:description" content="Frankreich zeigt beispielhaft, wie Emmanuel Macron eine Schnöselherrschaft durchsetzen will. Doch die EU braucht weder US-Eliteentwürfe noch Brüsseler Spitzen.">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17972 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">
 
<div class="trf-ad-parent" style="width:10%; position: absolute; float: left; z-index: 600">
</div>
<div id="parent_Sky_Sticky" class="trf-ad-parent" style="z-index: 2011; position: absolute; left: -165px; top: 140px; ">
 <span></span>
<div style='z-index: 2011;' id='Sky_Sticky'>
</div>
</div>
<div class="rand" style="position: relative; z-index: 100">
<style>@media (max-width: 767px) {#parent_Sky_Sticky{display:none;}}</style>
 
<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="http://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="http://www.geolitico.de/wp-content/uploads/2013/11/cropped-Geolitico-Banner-grau-5.jpg" height="110" width="980" alt="GEOLITICO"/></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="http://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="http://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="http://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="http://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="http://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="http://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="http://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-17972 post type-post status-publish format-standard has-post-thumbnail hentry category-im-blickpunkt tag-eliten tag-emmanuel-macron tag-eu tag-fuehrerkult tag-hiller tag-jugendbewegung tag-mussolini">
<header class="post-header">
<h1 class="entry-title">Antidemokratische Schnöselherrschaft</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">17. Mai 2017</span> von <span class="vcard author"><span class="fn"><a href="http://www.geolitico.de/author/wolfgang-prabel/" title="Beiträge von Wolfgang Prabel" rel="author">Wolfgang Prabel</a></span></span> in <a href="http://www.geolitico.de/category/im-blickpunkt/" rel="category tag">Im Blickpunkt</a> // 6 Kommentare</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="http://www.geolitico.de/wp-content/uploads/2017/05/Snob.jpg" rel="prettyPhoto"><img src="http://www.geolitico.de/wp-content/uploads/2017/05/Snob-620x300.jpg" alt="Snob / William Makepeace Thackeray [Public domain], via Wikimedia Commons; https://commons.wikimedia.org/wiki/File%3ABook_of_Snobs_VI-page_26..jpg" title="Snob / William Makepeace Thackeray [Public domain], via Wikimedia Commons; https://commons.wikimedia.org/wiki/File%3ABook_of_Snobs_VI-page_26..jpg"/></a>
<span class="wp-caption-text">Snob / William Makepeace Thackeray [Public domain], via Wikimedia Commons; https://commons.wikimedia.org/wiki/File%3ABook_of_Snobs_VI-page_26..jpg</span>
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="pf-content"><em>Frankreich zeigt beispielhaft, wie Emmanuel Macron eine Schnöselherrschaft durchsetzen will. Doch die EU braucht weder US-Eliteentwürfe noch Brüsseler Spitzen.</em></p>
<p><span class="dropcap">I</span>n Brüssel beobachten wir schon lange, wie eine selbsternannte Elite ohne Legitimation an den Völkern vorbeiherrscht. Auch in unseren Medien hat sich freischwebend und ungewählt eine antidemokratische Schnöselwirtschaft entwickelt. Der Milliardär Soros, der mit nicht unerheblichen Mitteln die Politik mit gekauften Hilfstruppen beeinflusst, ist derjenige, der Kraft seines Geldes den Mond mit der Stange schieben will. Letztes Beispiel ist Frankreich, wo sich der künftige Präsident Macron durch simple Ernennung von Kandidaten nach seinem Gusto eine Nationalversammlung nach seinem Bilde schaffen will. Solche elitären und totalitären Tendenzen sind nicht neu. Auf eine ideologisch fundierte Handlungsanleitung stoßen wir im Berlin der 1920er Jahre. Man hatte in intellektuellen Kreisen die Demokratie mit ihren „ungeistigen“ Volksvertretern so satt…</p>
<p> </p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="parent_Ad_Art_1" class="trf-ad-parent" style="display:none;"> <span>Anzeige</span></p>
<div style='display: none;' id='Ad_Art_1'></div>
</div>
</div>
<h3>Elitaristisches Konzentrat</h3>
<p>Der Weltbühne-Autor Kurt Hiller hatte 1921 das theoretische Fundament der Herrschaft der Berliner Intelligentsia über den Rest der Welt fertiggestellt: „Logokratie oder ein Weltbund des Geistes“. Woher Hiller kam, daraus machte er keinen Hehl:</p>
<blockquote><p>„Die Jugendbewegung, mit ihrer Entdeckung von Führertum und Gefolgschaft, mit ihrem Eros zum Helden – nicht zum Körperhelden allein -, mit ihrem starken Sinn für den Rang und für edle Haltung, mit ihrer Ehrfurcht vor dem Schöpferischen in Natur und Menschenwelt, mit ihrer Abscheu vor mechanisch-parlamentarischer, nivellierender Betriebsamkeit, vor der Kompromisswirtschaft und allem Sichdrücken um das Wesentliche, aller platten Verständigkeit, mit ihrer Liebe zum Unbedingten, mit ihrer Geradheit und Herbheit, ihrer Innerlichkeit, die nicht ohne Schönheit ist, mit ihrer Opferbereitschaft, mit ihrem unverkennbar heroischen Zug – diese Jugendbewegung quer durch die sozialen Klassen, wohl eine spezielle deutsche Erscheinung, ist typische Abkehr von der Demokratie, …ohne noch freilich eine klare Hinkehr zu anderem zu sein. Ihr steckt der neue Aristokratismus als Rythmus im Blut, kaum schon als System im Bewusstsein. Bemerkenswert immerhin, dass diese Jugend das wirtschafts- und gesellschaftsrevolutionäre und überhaupt jedes revolutionäre Prinzip mit dem Prinzip des Adels nicht nur als vereinbar, sondern geradezu als mit ihm verwandt fühlt, während ihr das revolutionäre und das demokratische Prinzip unsäglich weit auseinander zu liegen scheinen. Für alle Dinge kann Jugend sich begeistern, nur gerade für den Gedanken der Mehrheitsherrschaft nicht!“<br/>
„Die Demokratie ist der politische Absolutismus des Durchschnittsmenschen, ist die Diktatur der Mittelmäßigkeit. Darum bleibt unter der Demokratie der Geistige zu dem Schicksal verdammt, seine Aufgabe zwar zu erkennen, sie aber nicht erfüllen zu dürfen. Vielmehr: sie nur sehr unzulänglich erfüllen zu dürfen, durch Anfeuern und gute Ratschläge; durch Randbemerkungen zum Geschehen – statt durch Gestaltung des Geschehens.“</p></blockquote>
<p>Linke Befreiungs-Phraseologie und rechter Führer- und Gefolgschaftsaristokratismus verbanden sich zum elitaristischen Konzentrat, welches als intellektueller Brühwürfel in den lauwarmen Weimarer Suppenkessel geworfen am Schluss eine verheerende Wirkung hatte.</p>
<h3>Ausleseprozess gegen das Volk</h3>
<blockquote><p>„Der Demokratismus, nimmt man ihn beim Wort, verrät nur, daß er anstelle von Dynasten und Kasten, von Despoten und Knoten ‚das Volk‘ regieren zu sehen wünsche; wie ‚das Volk‘ es machen solle, zu regieren, durch wen ‚das Volk‘ imgrunde repräsentiert sei und wie es zur erdenklich besten Repräsentation seiner gelange – darüber schweigt der Begriff. Daß der Weg die Wahl, die Wahl durch Alle, und das Kriterium der Richtigkeit die Mehrheit sei, ist ein ebenso beliebtes wie unbewiesenes Dogma, und seit dem Ende des 1. Weltkrieges mehren sich die Stimmen derer, die in Anlehnung an Philosopheme Platons und Nietzsches dies Dogma bestreiten; die den als selbstverständlich sich aufspielenden Egalitarismus in der Gesetzgeberauslese kritisch und konstruktiv berennen, und zwar nicht, wie der egalitäre Schmock es sich leicht macht zu lügen, von einem ‚rechten‘, das heißt sozialreaktionären oder kulturreaktionären Standpunkt aus, sondern im Gegenteil vom Standpunkt raschester und radikalster Befreiung des Individuums, in ökonomischer und außerwirtschaftlicher Hinsicht, also von ‚links‘.“</p></blockquote>
<p>Typisch für Hillers Aktivismus war das Hin und Her zwischen linken und rechten Phrasen, zwischen dem Idealismus und dem Vulgärmarxismus. Begriffe wie Klassenkampf, ökonomische Befreiung, kapitalistische Unzucht und Expropriation wurden zur endlichen Erweckung des Neuen Menschen eklektisch mit den Dogmen der Jugendbewegung zusammengepappt.</p>
<p>In der DDR waren Hillers Wünsche endlich in Erfüllung gegangen. Keine Wahl von für sich selbst werbenden Zufallsabgeordneten mehr, sondern strenge Auswahl der Volkskammerkader durch den Parteiapparat. Die Berliner Intelligenzia begattete sich unter den strengen Augen der Moskauer Oberherrscher selbst. Welche getrübte Freude hätte Hiller erleben dürfen, wenn er Walter Ulbricht, Erich Honecker und den Gewerkschaftsvorsitzenden Harry Tisch als diejenigen Höheren hätte identifizieren sollen, die sich in einem Ausleseprozess gegen das Volk durchgesetzt hatten. Letzteres machte sich über die Auserwählten lustig: „<em>Was hat unten vier Beine und oben eine Platte?</em>“, fragten die Niederen und meinten den Dauerkonsumenten hochprozentig-geistiger Getränke, Harry Tisch. Oder: „<em>Spitzbart, Bauch und Brille, das ist nicht des Volkes Wille!</em>“ als Replik auf Ulbricht. „<em>Warum fährt Honecker mit dem Traktor durch Berlin?</em>“ – „<em>Er sucht seine Anhänger</em>!“</p>
<h3>Führerkult linker und rechter Elitaristen</h3>
<p>Der Grund für die antidemokratischen Preferenzen der globalen Intelligentsia ist die Sehnsucht nach jener abgelegen geistigen Heimat Shangri La, die ihren Reißbrettentwürfen entspricht. Immer wurden irdische Teststrecken gesucht, um die Praxistauglichkeit der ideologischen Designermodelle zu beweisen. In den Testmaschinen saßen nie Dummies, sondern richtige Menschen, die in Crashtests bedenkenlos geopfert wurden. Die linken Intellektuellen Westeuropas erblickten in den siebziger Jahren in Albanien, in China, in Kambodscha, in der Sowjetunion und in Nikaragua das proletarische Paradies, und wenn endlich alle realen Orte entzaubert waren, wenn es gar kein Staat mehr wert war, dass ihm nachgeeifert wurde, dann blieb ja noch das exterritoriale geistige Reich Che Guevaras.</p>
<p>Vor dem Ersten Weltkrieg hatte die mitteleuropäische Literatenschaft das zwar hohenzollernsche, aber dennoch idealistische Deutschland der Weltherrschaft für wert befunden, nach der Unterzeichnung der Kapitulationsurkunde 1918 war das gescheitert. Glücklich zur Stunde der Ernüchterung stand eine neue Projektionsfläche der revolutionären Phantasie bereit, auf die der intellektuelle Eifer überspringen konnte: Russland.</p>
<p>Dem Führerkult wurde von linken und rechten Elitaristen der ideologische Boden bereitet und die Rechtfertigung gegeben. Hiller machte Vorschläge für die Wahl der Wissenden.</p>
<blockquote><p>„Wer sie aber seien, die sittlich und geistig Besten, das können nur sie selber entscheiden, wechselseitig. Möglich wird die Herrschaft der geistigen nur durch einen Kongregationsprozeß sein, von der Art, wie ihn Nietzsche, der Ahnherr, im 318. Aphorismus des zweiten Bandes seiner Schrift ´Menschliches, Allzumenschliches´ vor fast einem halben Jahrhundert beschrieben hat, unter der Überschrift ´Von der Herrschaft der Wissenden´: ´Zuerst hätten die Redlichen und Vertrauenswürdigen eines Landes, welche zugleich irgendworin Meister und Sachkenner sind, sich auszuscheiden durch gegenseitige Auswitterung und Anerkennung: aus Ihnen wiederum müssten durch engere Wahl, die in jeder Einzelart Sachverständigen und Wissenden ersten Ranges auswählen, gleichfalls durch gegenseitige Anerkennung und Gewährleistung. Bestünde aus ihnen die gesetzgebende Körperschaft, so müssten endlich, für jeden einzelnen Fall, nur die Stimmen und Urteile der speziellsten Sachverständigen entscheiden, und die Ehrenhaftigkeit aller Übrigen groß genug und einfach zur Sache des Anstands geworden sein, die Abstimmung auch nur jenen zu überlassen: so dass im strengsten Sinne das Gesetz aus dem Verstande der Verständigsten hervorginge.“</p></blockquote>
<p>Wenn man sich vorstellt, mit welchen Gender- und Klima-Kakerlaken als sogenannte „Sachverständige“ die Unis heute vollgestopft sind, eine Horrorvision. Welche Tiefflieger uns im zwangsfinanzierten Staatsfernsehen als Experten angeboten werden. Unglaublich! Da hat jede Krankenschwester, jeder Ingenieur und jeder Kraftfahrer mehr Menschenverstand.</p>
<p> </p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="parent_Ad_Art_2" class="trf-ad-parent" style="display:none;"> <span>Anzeige</span></p>
<div style='display: none;' id='Ad_Art_2'></div>
</div>
</div>
<h3>Amerikanische Eliteentwürfe und Brüsseler Spitzen</h3>
<p>Elite um jeden Preis, das war und ist das Konzept. Hiller schrieb 1926 in der Weltbühne ein bewunderndes Essay über den Renaissancemenschen und Kraftkerl Mussolini.</p>
<p><em>„Demokratie heißt: Herrschaft jeder empirischen Mehrheit; wer wollte bestreiten, daß die Mehrheit des italienischen Volkes seit langem treu hinter Mussolini steht? […] Mussolini, man sehe sich ihn an, ist kein Kaffer, kein Mucker, kein Sauertopf, wie die Prominenten der linksbürgerlichen und bürgerlich-sozialistischen Parteien Frankreichs und Deutschlands und anderer Länder des Kontinents es in der Mehrzahl der Fälle sind; er hat Kultur. […] Wenn ich mich genau prüfe, ist mir Mussolini, dessen Politik ich weder als Deutscher noch als Pazifist noch als Sozialist ihrem Inhalt nach billigen kann, als formaler Typus des Staatsmannes deshalb so sympathisch, weil er das Gegenteil eines Verdrängers ist. Ein weltfroh-eleganter Energiekerl, Sportskerl, Mordskerl, Renaissancekerl, intellektuell, doch mit gemäßigt-reaktionären Inhalten, ist mir lieber, ich leugne es nicht, als ein gemäßigt-linker Leichenbitter, der im Endeffekt auch nichts hervorbringt, was den Mächten der Beharrung irgend Abbruch tut.“ </em></p>
<p>Armes Deutschland! Felix Helvetia! Dank Volksabstimmungen werden die Volksvertreter in unserem südlichen Nachbarland immer wieder zur Räson gebracht. Da brauchte es keine linke und rechte Diktatur von selbsternannten hochgelehrten Glücksexperten. Mit dem „politische Absolutismus des alpenländischen Durchschnittsmenschen“ kommt man offensichtlich weiter, als mit deutschen, italienischen, russischen, amerikanischen Eliteentwürfen und Brüsseler Spitzen. Deutschland braucht Volksentscheide nach Schweizer Vorbild statt eine europäische Superregierung.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page"/>Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage"/>PDF</span></a></div>
</div>
 <div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "0716e7f10ebad1f4c17c3850"
								,item:{"objectid":17972,"title":"Antidemokratische Schn\u00f6selherrschaft","text":"Frankreich zeigt beispielhaft, wie Emmanuel Macron eine Schn\u00f6selherrschaft durchsetzen will. Doch die EU braucht weder US-Eliteentw\u00fcrfe noch Br\u00fcsseler Spitzen.\r\n\r\nn Br\u00fcssel beobachten wir schon lange, wie eine selbsternannte Elite ohne Legitimation an","url":"http:\/\/www.geolitico.de\/2017\/05\/17\/antidemokratische-schnoeselherrschaft\/","img":"http:\/\/www.geolitico.de\/wp-content\/uploads\/2017\/05\/Snob-300x164.jpg","category":"Im Blickpunkt","published_at":1495021067,"updated_at":1495021067}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script> </div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="http://www.geolitico.de/tag/eliten/" rel="tag">Eliten</a></li><li><a href="http://www.geolitico.de/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a></li><li><a href="http://www.geolitico.de/tag/eu/" rel="tag">EU</a></li><li><a href="http://www.geolitico.de/tag/fuehrerkult/" rel="tag">Führerkult</a></li><li><a href="http://www.geolitico.de/tag/hiller/" rel="tag">Hiller</a></li><li><a href="http://www.geolitico.de/tag/jugendbewegung/" rel="tag">Jugendbewegung</a></li><li><a href="http://www.geolitico.de/tag/mussolini/" rel="tag">Mussolini</a></li></ul> </div>
</article>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<section class="author-box clearfix">
<div class="author-box-avatar"><img alt='' src='http://0.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=115&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=230&amp;d=blank&amp;r=g 2x' class='avatar avatar-115 photo' height='115' width='115'/></div>
<div class="author-box-desc">
<h5 class="author-box-name">&Uuml;ber Wolfgang Prabel</h5>
<p>Wolfgang Prabel über sich: "Ich sehe die Welt der Nachrichten aus dem Blickwinkel des Ingenieurs und rechne gerne nach, was uns die Medien auftischen. Manchmal mit seltsamen Methoden, sind halt Überschläge... Bin Kommunalpolitiker, Ingenieur, Blogger. Ich bin weder schön noch eitel. Darum gibt es kein Bild." Kontakt: <a href="http://www.prabelsblog.de/" title="Besuche die Webseite von Wolfgang Prabel" target="_blank">Webseite</a> | <a href="http://www.geolitico.de/author/wolfgang-prabel/" title="Weitere Artikel geschrieben von Wolfgang Prabel">Weitere Artikel</a></p>
</div>
</section>
<h4 class="section-title">6 Kommentare zu Antidemokratische Schnöselherrschaft</h4>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-11895">
<div id="comment-11895">
<div class="vcard meta">
<img alt='' src='http://1.gravatar.com/avatar/7c9d4dcaded3e2074d48c38d8f3ef109?s=30&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/7c9d4dcaded3e2074d48c38d8f3ef109?s=60&amp;d=blank&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/>
heiner philip //
<a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11895">17. Mai 2017 um 16:51</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/?replytocom=11895#respond' onclick='return addComment.moveForm( "comment-11895", "11895", "respond", "17972" )' aria-label='Antworte auf heiner philip'>Antworten</a> </div>
<div class="comment-text">
<p>Die wahren Hinterfiguren sind einrseits die zionistische Weltbanken-Herschaft und die PAN-Europäer, die viele Anhänger hatte- z.B. auch Adenauer ! Die Liste der Anhänger lässt sich schnell bei Kalergi nachlesen und seinen Apologeten. Die ziehen bis heute den Karren und drücken das Volk in IHRE Richtung.<br/>
Und es gibt auch einen Impetus: der NEID auf ein Volk, das sich bis heute trotz wiederholter Erniedrigung und gefingerten kriegen immer wieder selbst herausgearbeitet hatte und bis heute selbst unter widrigsten Bedingungen und UNRECHT behauptet: WIR. Und genau das soll uns jetzt mit der Leitkulturfrage ausgebimst werden&#8230; wir ahben ja keine Kultur, wir existieren ja noch nicht einmal sagen die zestörer UNSERES Landes und UNSERER Kultur. Und sie wollen uns einreden, dass das MULTI-KULTI Abschaum-Völkergemisch der Schmarotzer, Verbrecher, Wohlstandssucher und Illegalen die wahre Kultur sei.<br/>
Die Bevölkerung wird in Angst und Schrecken gehalten. Bis man sie vernichtet hat.</p>
</div>
</div><ul class="children">
<li class="comment odd alt depth-2" id="li-comment-11913">
<div id="comment-11913">
<div class="vcard meta">
<img alt='' src='http://1.gravatar.com/avatar/aab137907dfee21708dad2caef8e2d76?s=30&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aab137907dfee21708dad2caef8e2d76?s=60&amp;d=blank&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/>
Johnny //
<a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11913">18. Mai 2017 um 00:21</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/?replytocom=11913#respond' onclick='return addComment.moveForm( "comment-11913", "11913", "respond", "17972" )' aria-label='Antworte auf Johnny'>Antworten</a> </div>
<div class="comment-text">
<p>Na, vielleicht wehrt sie sich auch noch mal, wer weiß?<br/>
Gibt&#8217;s nicht ein paar Offiziere, die dem Spuk in 2-3 Tagen ein Ende setzen könnten?<br/>
Das wäre die schnellste und sauberste Lösung.</p>
</div>
</div></li> 
<li class="comment even depth-2" id="li-comment-11914">
<div id="comment-11914">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/ffae603919e3bc77e6ea56ef1fca6266?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ffae603919e3bc77e6ea56ef1fca6266?s=60&amp;d=blank&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/>
Ulrich Jacobi //
<a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11914">18. Mai 2017 um 01:31</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/?replytocom=11914#respond' onclick='return addComment.moveForm( "comment-11914", "11914", "respond", "17972" )' aria-label='Antworte auf Ulrich Jacobi'>Antworten</a> </div>
<div class="comment-text">
<p>In Ihrem Kommentar erkenne ich vor allem dies: eine Menge Gründe, die für eine Löschung Ihres Kommentars sprechen!</p>
</div>
</div></li> 
</ul> 
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-11899">
<div id="comment-11899">
<div class="vcard meta">
<img alt='' src='http://1.gravatar.com/avatar/a2f7438a9f3a5814c9154174a25acc4f?s=30&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a2f7438a9f3a5814c9154174a25acc4f?s=60&amp;d=blank&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/>
Matz-Luca //
<a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11899">17. Mai 2017 um 17:27</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/?replytocom=11899#respond' onclick='return addComment.moveForm( "comment-11899", "11899", "respond", "17972" )' aria-label='Antworte auf Matz-Luca'>Antworten</a> </div>
<div class="comment-text">
<p>Wo liegt ihr Problem? Besser, Sie schauen lieber das Sandmännchen vorm Schlafengehen.</p>
</div>
</div></li> 
<li class="comment even thread-even depth-1" id="li-comment-11902">
<div id="comment-11902">
<div class="vcard meta">
<img alt='' src='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=30&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=60&amp;d=blank&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/>
hubi stendahl //
<a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11902">17. Mai 2017 um 17:55</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/?replytocom=11902#respond' onclick='return addComment.moveForm( "comment-11902", "11902", "respond", "17972" )' aria-label='Antworte auf hubi stendahl'>Antworten</a> </div>
<div class="comment-text">
<p>&#8222;Deutschland braucht Volksentscheide nach Schweizer Vorbild statt eine europäische Superregierung.&#8220;</p>
<p>Das mag ein Schritt sein, um Schlimmstes zu verhindern. Eine Lösung ist hiermit kaum denkbar. Am praktischen Beispiel der Schweiz leicht erkennbar. Die haben die gleichen Probleme wie wir.</p>
<p>Wie sagte es Alexander Solchenizyn, der als ehemaliger Himmelsstürmer für die Medien der Wertegemeinschaft gar nicht oft genug heraus gekramt werden konnte, damit er den Klassenfeind von der anderen Seite sieht (sinngemäß):</p>
<p>Die parlamentarische (auch die präsidiale) Demokratie ist nichts anderes als ein Herrschaftsmittel, um die breite Masse über Fehlinformationen zu füttern, damit sie freiwillig auf eine echte gesellschaftliche Teilhabe verzichtet. Freiwilligkeit bedeutet in diesem Zusammenhang höhere Motivation und Leistungsbereitschaft. Das ist der Sinn der parlamentarischen Demokratie.</p>
<p>In der Endphase eines Geldzyklus geschehen dabei stets die wahnsinnigsten Dinge, die in der Vergangenheit immer in einem Krieg mündete. Heute ist der Weg eine flächendeckende Sachkapitalzerstörung zu initiieren mit den Atombomben versperrt, sodass wir über einen nie gekannten Zenit hinaus manipuliert werden und Zeitzeuge verzweifelter Unterdrückungsmethoden.</p>
<p>Heute platzte die Bombe zur Geschichte des &#8222;Nazis&#8220; Franco A., den man für eine Waffe, die man am Flughafen fand, einsperrte und ein riesiges Szenario mit &#8222;Säuberungsaktionen bei der Bundeswehr aufblies. Nun stellt sich heraus, dass Franco A. nur das Asylwesen hochgenommen hat und mit seinem Schwager Maximilian T. diesen Hoax inszenierte. Die Waffe, die angeblich für Morde an Politiker verwendet werden sollte, ist eine alte Wehrmachtswaffe aus dem II.Wk, bei der nur alle &#8222;Ulrichs&#8220; dieser Welt davon überzeugt werden können, dass man damit einem &#8222;Syrer&#8220; Morde in die Schuhe schieben könnte.</p>
<p>Heimlich an der Bevölkerung vorbei versucht man nun mit einer Gesetzesvorlage parallel die Überwachung jedes Smartphone Besitzers zu etablieren (ein paar Stunden alt): </p>
<p>https://netzpolitik.org/2017/wir-veroeffentlichen-den-gesetzentwurf-der-grossen-koalition-zum-massenhaften-einsatz-von-staatstrojanern/ </p>
<p>Es wird jetzt bis zum Ausnahmezustand immer so weiter gehen. Eine parlamentarische Demokratie ist keine Demokratie, da sie per se die Teilhabe der Bevölkerung verhindert. Auch mit Volksabstimmungen, die in Kürze vorgeschlagen werden um unser Grundgesetz, die letzte Schutzmauer vor dem Untergang, zu beugen und im Anschluss einen Verfassungskonvent einzuberufen, mit der Möglichkeit des Beitritts zur EU mir gemeinsamer Finanzverwaltung (Eurobonds). </p>
<p>Ob die deutschen gar keine Kultur haben, sondern lediglich eine andere Sprache, entscheiden sie als Barometer im September selbst. Wenn Sie sich abschaffen wollen, dann los, arabisch lernen und feilschen auf arabisch عمل. </p>
<p>https://jungefreiheit.de/politik/deutschland/2017/oezoguz-es-gibt-keine-spezifisch-deutsche-kultur/</p>
</div>
</div></li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-11907">
<div id="comment-11907">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=60&amp;d=blank&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/>
waltomax //
<a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11907">17. Mai 2017 um 20:18</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/?replytocom=11907#respond' onclick='return addComment.moveForm( "comment-11907", "11907", "respond", "17972" )' aria-label='Antworte auf waltomax'>Antworten</a> </div>
<div class="comment-text">
<p>Sozialismus ist, wenn einem das Geld anderer ausgeht. Mrs Thatcher.</p>
<p>Europa ist, wenn uns das Geld der Deutschen ausgeht. &#8222;Sagt Europa..&#8220;</p>
<p>Darauf geschissen ist, wenn alle nach Deutschland kommen, um die Hand aufzuhalten.</p>
<p>Ja, die Kommentare werden kürzer&#8230;</p>
</div>
</div></li> 
</ol> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/antidemokratische-schnoeselherrschaft/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.geolitico.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope" id="6510f1ac6a" name="7d0642d6ef" cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "88b0072ead5d54e173252f9cc520c0a2" );document.getElementById("6510f1ac6a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='17972' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div> 
</div>
<aside class="sidebar sb-right">
<div class="sb-widget"> <div class="textwidget"><div data-widget="plista_widget_sidebar"></div></div>
</div><div class="sb-widget"> <div class="textwidget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="http://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left"/> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M."target="_blank">Hier können Sie es bestellen!</a></div>
		</div><div class="sb-widget"><h4 class="widget-title">Spenden</h4><p>Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="mail@geolitico.de" />
        <input type="hidden" name="return" value="http://www.geolitico.de/vielen-dank/" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="DE" />
        <input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="http://www.geolitico.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget">			<div class="textwidget"><div id="parent_Sidebar_300x600" class="trf-ad-parent" style="display:none;"><!-- passen Sie hier ihr Design/Text an --><span>Anzeige</span><div style='display: none;' id='Sidebar_300x600'></div>
</div></div>
		</div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4>			<div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="http://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right" /> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg  entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft  zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
 "<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint  im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
		</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
		</ul></div><div class="sb-widget">			<div class="textwidget"><div id="parent_Sidebar_300x250" class="trf-ad-parent" style="display:none;"><!-- passen Sie hier ihr Design/Text an --><span>Anzeige</span><div style='display: none;' id='Sidebar_300x250'></div>
</div></div>
		</div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4>        <ul class="user-widget row clearfix">				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.geolitico.de/2017/05/14/superursula-zerlegt-die-bundeswehr/#comment-11915" title="Ranma"><img alt='' src='http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=64&amp;d=blank&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div>					<div class="uw-text">Ranma zu <a href="http://www.geolitico.de/2017/05/14/superursula-zerlegt-die-bundeswehr/#comment-11915" title="Ranma | Superursula zerlegt die Bundeswehr">Superursula zerlegt die Bundeswehr</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11914" title="Ulrich Jacobi"><img alt='' src='http://0.gravatar.com/avatar/ffae603919e3bc77e6ea56ef1fca6266?s=32&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/ffae603919e3bc77e6ea56ef1fca6266?s=64&amp;d=blank&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div>					<div class="uw-text">Ulrich Jacobi zu <a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11914" title="Ulrich Jacobi | Antidemokratische Schnöselherrschaft">Antidemokratische Schnöselherrschaft</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11913" title="Johnny"><img alt='' src='http://1.gravatar.com/avatar/aab137907dfee21708dad2caef8e2d76?s=32&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/aab137907dfee21708dad2caef8e2d76?s=64&amp;d=blank&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div>					<div class="uw-text">Johnny zu <a href="http://www.geolitico.de/2017/05/17/antidemokratische-schnoeselherrschaft/#comment-11913" title="Johnny | Antidemokratische Schnöselherrschaft">Antidemokratische Schnöselherrschaft</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.geolitico.de/2017/05/16/amnesty-in-der-hand-der-maechtigen/#comment-11912" title="Conrath"><img alt='' src='http://2.gravatar.com/avatar/5a43c718eebf8f1a9fd8d476037bd0c2?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5a43c718eebf8f1a9fd8d476037bd0c2?s=64&amp;d=blank&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div>					<div class="uw-text">Conrath zu <a href="http://www.geolitico.de/2017/05/16/amnesty-in-der-hand-der-maechtigen/#comment-11912" title="Conrath | Amnesty in der Hand der Mächtigen">Amnesty in der Hand der Mächtigen</a></div>
				</li>				<li class="uw-wrap clearfix">						<div class="uw-avatar"><a href="http://www.geolitico.de/2017/05/16/amnesty-in-der-hand-der-maechtigen/#comment-11911" title="Conrath"><img alt='' src='http://2.gravatar.com/avatar/5a43c718eebf8f1a9fd8d476037bd0c2?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5a43c718eebf8f1a9fd8d476037bd0c2?s=64&amp;d=blank&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div>					<div class="uw-text">Conrath zu <a href="http://www.geolitico.de/2017/05/16/amnesty-in-der-hand-der-maechtigen/#comment-11911" title="Conrath | Amnesty in der Hand der Mächtigen">Amnesty in der Hand der Mächtigen</a></div>
				</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4>			<div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches"/" target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right" /> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
		</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4>			<div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie"/" target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right" /></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">Buch von Konrad Kustos</h4>			<div class="textwidget"><a href="http://www.copo-verlag.de"/" target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Kustos-Buch.jpg" align="left" width="300" style="float:right" /></a>
CHAOS mit SYSTEM,
Die sieben Säulen des Niedergangs
von Konrad Kustos, Hardcover, 464 Seiten, zahlreiche Abbildungen,
€ 19,77*
ISBN 978-3-00-034644-6
<a href="http://www.copo-verlag.de/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4>			<div class="textwidget"><script id='fb408fq'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6>		<ul>
			<li class="page_item page-item-942"><a href="http://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="http://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
		</ul>
		</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6>			<ul>
						<li><a href="http://www.geolitico.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6>		<ul>
			<li class="page_item page-item-13451"><a href="http://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
		</ul>
		</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6>		<ul>
			<li class="page_item page-item-1151"><a href="http://www.geolitico.de/impressum/">Impressum</a></li>
		</ul>
		</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6>		<ul>
			<li class="page_item page-item-5231"><a href="http://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
		</ul>
		</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6>		<ul>
			<li class="page_item page-item-14537"><a href="http://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
		</ul>
		</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Kontakt</h6>		<ul>
			<li class="page_item page-item-7137"><a href="http://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
		</ul>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6>			<div class="textwidget"><img src="http://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right" /> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Schreiben Sie uns:  <a href="/cdn-cgi/l/email-protection#016c60686d4166646e6d687568626e2f6564"><span class="__cf_email__" data-cfemail="365b575f5a765153595a5f425f5559185253">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
		</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Folge uns bei</h6>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
		</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
	<ul class='xoxo blogroll'>
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>

	</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6>			<div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<!-- ngg_resource_manager_marker -->				
				<script src="http://www.geolitico.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','Einverstanden', 'Weitere Informationen', 'http://www.geolitico.de/datenschutzerklaerung/');
				  });
				</script>
					<div style="display:none">
	<div class="grofile-hash-map-0f6deeef65cc187d8f6357c7d4d6ad29">
	</div>
	<div class="grofile-hash-map-6263ceea58d141c37eabe08a12604acb">
	</div>
	<div class="grofile-hash-map-aab137907dfee21708dad2caef8e2d76">
	</div>
	<div class="grofile-hash-map-ffae603919e3bc77e6ea56ef1fca6266">
	</div>
	<div class="grofile-hash-map-a2f7438a9f3a5814c9154174a25acc4f">
	</div>
	<div class="grofile-hash-map-a7af5023f6c979fb7b533ed9f76645be">
	</div>
	<div class="grofile-hash-map-b74c93cab4588961a9b1ed55d2bbd077">
	</div>
	<div class="grofile-hash-map-8fe13cfc81c231e616082c84b5820d78">
	</div>
	<div class="grofile-hash-map-5a43c718eebf8f1a9fd8d476037bd0c2">
	</div>
	</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","nonce":"4d1ed4c3f2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.geolitico.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.geolitico.de%2F2017%2F05%2F17%2Fantidemokratische-schnoeselherrschaft%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.24","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.24","embed":{"library":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.24","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.24"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","cbox_compatibility":"1","volume":"1"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>."};
var fv_fp_ajaxurl = "http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.0.5.24'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'39331279',post:'17972',tz:'2',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '17972' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>  
</html>