<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Im Gericht mit Slobodan Milosevic &#124; GEOLITICO</title>

<meta name="description" content="Auf Seite 1303 seines Urteils gesteht das Kriegsverbrechertribunal, keine Beweise gegen Slobodan Milosevic zu haben. Erinnerungen an die Zeugenbefragungen." />
<meta name="keywords" content="Beweise,Kriegsverbrechertribunal,Milosevic,Zeugen" />
<link rel="canonical" href="http://www.geolitico.de/2018/04/11/im-gericht-mit-slobodan-milosevic/" />
<link rel="alternate" type="application/rss+xml" href="http://www.geolitico.de/sitemap.xml" />
<link rel="shortcut icon" href="http://www.geolitico.de/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="http://www.geolitico.de/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.geolitico.de/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.geolitico.de/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.geolitico.de/touch-icon152.png" />
<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Geolitico" />
<meta name="dc.title" content="Im Gericht mit Slobodan Milosevic &#124; GEOLITICO" />
<meta name="dc.description" content="Auf Seite 1303 seines Urteils gesteht das Kriegsverbrechertribunal, keine Beweise gegen Slobodan Milosevic zu haben. Erinnerungen an die Zeugenbefragungen." />
<meta name="dc.date.issued" content="2018-04-11" />
<meta property="og:url" content="http://www.geolitico.de/2018/04/11/im-gericht-mit-slobodan-milosevic/" />
<meta property="og:title" content="Im Gericht mit Slobodan Milosevic &#124; GEOLITICO" />
<meta property="og:description" content="Auf Seite 1303 seines Urteils gesteht das Kriegsverbrechertribunal, keine Beweise gegen Slobodan Milosevic zu haben. Erinnerungen an die Zeugenbefragungen." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.geolitico.de/wp-content/uploads/2018/04/Der-Hammer-des-Richters..jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="387" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="GEOLITICO" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2018-04-11 11:10:11" />
<meta property="article:modified_time" content="2018-04-11 11:10:11" />
<meta property="article:section" content="Im Blickpunkt" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Geolitico/328742400554886" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home" />
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=http://www.geolitico.de/" />
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.geolitico.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Feed" href="http://www.geolitico.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Kommentar-Feed" href="http://www.geolitico.de/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.geolitico.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1522913564' type='text/css' media='all' />
<link rel='stylesheet' id='mailoptin-css' href='http://www.geolitico.de/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/css/mailoptin.min.css?ver=1.2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.geolitico.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.min.css-css' href='http://www.geolitico.de/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8316' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgb(250, 250, 250)","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"328742400554886","cookiehash":"76411876d4238a86fc66754f6575239e","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.7","wc_post_id":20143,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1526043420,"lastVisitCookie":{"1":{"20143":1523451420}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.geolitico.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/p2F1Rt-5eT' />
<link rel="alternate" type="application/json+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F04%2F11%2Fim-gericht-mit-slobodan-milosevic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F04%2F11%2Fim-gericht-mit-slobodan-milosevic%2F&#038;format=xml" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	body { font-weight: 400; }
.cp-widget-title, .uw-data { font-size: 14px; font-size: 0.875rem; }
.slide-caption { bottom: 0; left: 0; right: auto; top: auto; }
.logo-wrap { padding: 0px; padding: 0 rem; overflow: hidden; }
.news-ticker { background: #fff; border-bottom: 1px solid #9a9b97; }
.main-nav { font-weight: 400; background: #c0c6cb; text-transform: uppercase; }
.spotlight { background: #DBDBDB; }
.sl-title { color: #2a2a2a; }
.spotlight { position: relative; background: #F4F4F4; color: #2a2a2a; padding: 20px; }
.spotlight .mh-excerpt a { color: #2a2a2a; }
.main-nav li a { display: block; color: #fff; padding: 0.416em 1em; text-decoration: none; }
footer { font-size: 13px; font-size: 0.8125rem; color: #fff; padding: 20px; padding: 1.25rem; background: #565656; }
.sl-caption { display: none; }	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="apple-touch-icon-precomposed" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>

<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/307308315/geolitico.de"
                }' src="//cdntrf.com/trf-geolitico.js">
    </script>

<style>
    #traffective-ad-Skyscraper {
        position: absolute;
        right: 980px;
    }
    </style>


<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.geolitico.de/wp-content/uploads/2018/04/Der-Hammer-des-Richters..jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Im Gericht mit Slobodan Milosevic › GEOLITICO">
<meta name="twitter:description" content="Auf Seite 1303 seines Urteils gesteht das Kriegsverbrechertribunal, keine Beweise gegen Slobodan Milosevic zu haben. Erinnerungen an die Zeugenbefragungen.">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-20143 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">

<div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>

<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="http://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Banner-Mittig.jpg" height="125" width="980" alt="GEOLITICO" /></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="http://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="http://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="http://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="http://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="http://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="http://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="http://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-20143 post type-post status-publish format-standard has-post-thumbnail hentry category-im-blickpunkt tag-beweise tag-kriegsverbrechertribunal tag-milosevic tag-zeugen">
<header class="post-header">
<h1 class="entry-title">Im Gericht mit Slobodan Milosevic</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">11. April 2018</span> von <span class="vcard author"><span class="fn"><a href="http://www.geolitico.de/author/geolitico/" title="Beiträge von Geolitico" rel="author">Geolitico</a></span></span> in <a href="http://www.geolitico.de/category/im-blickpunkt/" rel="category tag">Im Blickpunkt</a> // 1 Kommentar</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="http://www.geolitico.de/wp-content/uploads/2018/04/Der-Hammer-des-Richters..jpg" rel="prettyPhoto"><img src="http://www.geolitico.de/wp-content/uploads/2018/04/Der-Hammer-des-Richters.-620x300.jpg" alt="Der Hammer des Richters. / Quelle: Pixabay, lizenzfreie Bilder, open library: https://pixabay.com/de/richter-hammer-urteil-gericht-rat-1587300/" title="Der Hammer des Richters. / Quelle: Pixabay, lizenzfreie Bilder, open library: https://pixabay.com/de/richter-hammer-urteil-gericht-rat-1587300/" /></a>
<span class="wp-caption-text">Der Hammer des Richters. / Quelle: Pixabay, lizenzfreie Bilder, open library: https://pixabay.com/de/richter-hammer-urteil-gericht-rat-1587300/</span>
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="pf-content">
<h6 style="text-align: center;"><em>Auf Seite 1303 seines Urteils gesteht das Kriegsverbrechertribunal, keine Beweise gegen Slobodan Milosevic zu haben. Erinnerungen an die Zeugenbefragungen von Arnold Sandhaus.<br />
</em></h6>
<p><span class="dropcap">D</span>as Jugoslawien-Tribunal<a href="#_edn1" name="_ednref1">[1]</a> in Den Haag wurde Ende 2017 eingestellt. Mit dem Selbstmord des letzten Verurteilten erlebte es einen passenden Abschluss. Nach der Verlesung des Urteils (nach 13 Prozessjahren) rief General Praljak aus: „Slobodan Praljak ist kein Kriegsverbrecher! Ich lehne Ihr Urteil ab!“ Dann setzte er ein kleines Glas an seinen Mund und trank Gift. Kurz darauf starb er. Für das Tribunal ist jetzt die große Frage, wie das Gift hineingeschmuggelt werden konnte. Die wesentliche Frage aber lautet: Wie konnte die Welt dieses schändliche Tribunal, ohne Unterschied zwischen Richter und Ankläger, 24 Jahre walten lassen?</p>
<p>Heimlich wurde Slobodan Milosevic rehabilitiert, wie Gerald Brei im „<em>Europäer“ </em>von Juli/August 2017 berichtete – und zwar in der Verurteilung von Radovan Karadzic im März 2016. Vergraben auf Seite 1303 des 2615 Seiten zählenden Urteils wird nebenbei erwähnt, dass man keine Beweise für eine Verurteilung von Milosevic gefunden habe. Genau zehn Jahre zuvor, am 11. März 2006, starb der 64-jährige Milosevic unter suspekten Umständen in seiner Zelle. Im Jahr 2002 besuchte ich über längere Zeit den Prozess gegen Milosevic. Die oben erwähnten Geschehnisse bezeugen die traurige und empörende Aktualität von dem, was ich damals erlebte.</p>
<h3 style="text-align: center;">Der Blick auf Milosevic</h3>
<p>Im gleichen Jahr, als der Prozess gegen Milosevic begann, berichtete die <em>New York Times</em>, die US-Regierung habe den Entschluss gefasst, ein Public Relations-Bureau zu beauftragen, künftig (!) Freund und Feind mit Falschinformationen – man nennt es heute FakeNews – zu versorgen, um so weltweit die öffentliche Meinung in ihrem Sinne zu beeinflussen.<a href="#_edn2" name="_ednref2">[2]</a> Dies war einer meiner Gründe, um das „Jugoslawientribunal“ zu besuchen. Denn, wenn es uns auch von hier aus kaum möglich ist, die wirklichen Geschehnisse in Jugoslawien zu erfassen, dieses Tribunal ist ein Teil dieses Krieges, wie auch die Art, in der die Medien darüber berichten.</p>
<p>Die Sitzungen waren teilweise öffentlich. Am Eingang zeigte man seinen Ausweis vor, wurde eingeschrieben und konnte danach das Gebäude betreten. Ab da war alles eine englischsprachige Angelegenheit. Auch holländisches Bewachungspersonal durfte nur Englisch sprechen. Der Sitzungssaal im ersten Stock war überraschend klein, und so sah man real von der Publikumstribüne aus, nur wenige Meter entfernt hinter einer kugelsicheren Glaswand, die Menschen, die man bisher nur aus den Medien kannte – ihre Gesichter, ihre Gestalten, ihre Bewegungen und Reaktionen.</p>
<p>Ich sah das meistens gelangweilte Gesicht von Richter May, mit seiner nasal klingenden Stimme, Richter Robinson, der seine Augen hinter einer Sonnenbrille verbarg, Richter Kwon, der lächelnd ins Publikum schaute, als wäre man für ihn gekommen, die kampflustige Chefanklägerin Carla del Ponte mit ihrem erstaunlich groben Gesicht, deren Körperbewegungen denjenigen eines Boxers glichen – wie auch das regelmäßige Austauschen eines bösartigen Lächelns zwischen ihr und Ankläger Geoffry Nice. Und vor allem sah ich Slobodan Milosevic, den wir aus den Medien als „der Schlächter des Balkans“ kennen.</p>
<p>Bis zur Eröffnung der Sitzung wurde er durch ein Rollo vom Publikum abgeschirmt. Nach Erklingen der letzten Worte ließen die Wächter dieses gleich wieder herunter. So wurde dem Publikum kaum Augenkontakt mit Milosevic gewährt. Es wurde behauptet, dass er während seiner Befragungen (Kreuzverhör) Zeugen einschüchtern würde. Ich habe das nicht konstatieren können. Er war gar nicht in der Position, um einschüchtern zu können. Er musste sehr beherrscht vorgehen, wurde regelmäßig unterbrochen, musste viel Empörung hinunterschlucken, durfte bestimmte Fragen nicht stellen, oder Richter May stellte einfach sein Mikrophon ab. Seine Fragen zeugten immer von großer Sachkenntnis und irritierten <em>deswegen</em> Zeugen und Ankläger.</p>
<h3 style="text-align: center;">Enthüllte Wirklichkeit</h3>
<p>Milosevic war schon ein Jahr inhaftiert, bevor die Anklage formuliert wurde und der Prozess anfing: Man beschuldigte ihn, den Auftrag für „Ethnische Säuberungen“ und „Völkermord“ gegeben zu haben. Dies nun sollten die zahlreich aufgerufenen Zeugen bestätigen. Nun fiel gleich auf, dass ihre Aussagen fast immer etwas Unklares, Unverständliches, Ungenaues hatten. Manchmal wurde die Identität der Zeugen gar nicht offenbart, sie saßen hinter einem Tuch, wie es hieß, geschah dies zu ihrer Sicherheit. Wenn die Ankläger ihre Fragen gestellt hatten, bekam Milosevic Gelegenheit, sie zu befragen.</p>
<p>Das Merkwürdige war nun, dass die ursprünglich von den Zeugen beschriebenen „Tatsachen“ ausnahmslos erst <em>durch die Fragen von Milosevic</em> verständlich wurden<em>,</em> und sich oft in ihr Gegenteil verkehrten. Dies machte die Sitzungen spannend, denn auf diese Weise enthüllte sich eine <em>Wirklichkeit</em> vor unseren Augen: Da viele Zeugen sich als Lügner entlarvten und nicht wenige dies auch zugaben, entstand ein Bild von dem, was sich wirklich abgespielt hatte.</p>
<p>Ein Zeuge erklärte, als Arzt aus ethnischen Gründen benachteiligt worden zu sein. Als Milosevic aber Name und Ort seiner Klinik nannte, gestand der „Zeuge“, dass er dort ganz normal als Frauenarzt hat arbeiten können und jetzt auch eine normale Rente empfängt.</p>
<p>Wiederholt erweckten Zeugen einen falschen Eindruck durch Weglassungen, durch fehlende oder falsche Orts- und Zeitangaben. Nachdem ein Zeuge auf dramatische Weise beschrieben hatte, wie serbische Soldaten in seinem Dorf Grausamkeiten begangen hatten, verplapperte er sich und musste dann gestehen, dass er sich in dem betreffenden Zeitraum in einem Kellerversteck aufgehalten hatte. Das aber deutete viel eher auf Luftangriffe hin. Was als „Deportation“ dargestellt wurde, stellte sich nun als das In-Sicherheit-Bringen von Bürgern wegen der NATO-Bombardements heraus.</p>
<p>Was „Vernichtung durch serbische Soldaten“ genannt wurde, konnte nach fachmännischer Beurteilung des Schadens nur das Ergebnis von Bombardements sein. Wo gemordet wurde, war immer die UÇK<a href="#_edn3" name="_ednref3">[3]</a> in der Nähe gewesen. Mehrere „Augenzeugen“-Berichte stellten sich als bloße Berichte vom Hörensagen heraus.</p>
<p>So war man Zeuge eines grausamen Katz-und-Maus-Spiels, wobei das Tribunal hartnäckig versuchte, UÇK und NATO-Angriffe als nicht-existent zu betrachten. Keiner der Zeugen kannte UÇK-Kämpfer, und niemand hatte etwas von UÇK-Anschlägen vernommen. Bombardements, die nur wenige Kilometer entfernt stattfanden, wollten Zeugen nicht bemerkt haben. Sie waren zu Hause auch niemals Gesprächsthema. Anscheinend war man in Holland darüber besser informiert als an Ort und Stelle. Bemerkungen oder Fragen zu UÇK und NATO wurden von Richter May, so schnell es nur ging, als „not relevant“ abgetan. Aber es ging eben nicht immer. Zum Beispiel im Fall eines Zeugen, der wiederholt betonte, persönlich absolut keine Verbindung zur UÇK zu haben und „also“ auch nie etwas von dieser Organisation gehört zu haben (diese bemerkenswerte Logik ließ Richter May einfach durchgehen).</p>
<p>Dann fragte Milosevic nach seinem Sohn, dessen Name ihm bekannt war. Milosevic fragte, ob es stimme, dass der Sohn Mitglied der UÇK sei. Der Zeuge gab es zu und bestätigte auch, dass in seinem Dorf (wo „absolut kein einziges UÇK-Mitglied“ war) an einem zentralen Platz ein Denkmal steht: für gefallene UÇK-Kämpfer.</p>
<p>Wenn es gelang, einen Zeugen in die Enge zu treiben, griff Richter May streng ein: „Herr Milosevic, es ist deutlich, dass der Zeuge hierzu nichts mehr zu sagen hat. Bitte fahren Sie fort mit einem anderen Thema, sonst muss ich annehmen, dass Ihre Befragung beendet ist.“ Doch auch die „Amici Curiae“<a href="#_edn4" name="_ednref4">[4]</a> äußerten, meistens vorsichtig, Zweifel an Zeugenaussagen. Ihre Fragen haben wichtige, entlastende Zusammenhänge ans Tageslicht gefördert.</p>
<p>Ein Höhepunkt war der Mut von Radomar Markovic, Chef des geheimen Dienstes, der als Schlüsselzeuge nach Den Haag geholt worden war, um zu erklären, dass Milosevic den Auftrag zu ethnischen Säuberungen gegeben hätte. Während der Befragung schilderte er zum Entsetzen der Ankläger wie er erpresst worden war, gegen Milosevic auszusagen.<a href="#_edn5" name="_ednref5">[5]</a> Die Rache des Tribunals war grausam: 40 Jahre Haft. Hätte er jedoch <em>gegen</em> Milosevic ausgesagt, hätte man ihm Immunität gewährt.</p>
<h3 style="text-align: center;">Ein Frühling ohne Blätter</h3>
<p>Mit erstickter Stimme erzählte ein Zeuge am 11. und 12. März, wie er – aus 400 Meter Entfernung – Grausamkeiten, von serbischen Soldaten begangen, gesehen hätte. Überwältigt von Emotionen musste er sein Zeugnis mehrmals unterbrechen. Der Ankläger bat ihn fortzufahren. Es wurden dann Lichtbilder einer waldreichen, hügeligen Landschaft gezeigt. Ein eingezeichneter Pfeil zeigte, wo sich der Eingang unterirdischer Höhlen befinden würde. Dort hätten die Soldaten ihre Opfer hineingeworfen, nachdem sie diese auf grausame Weise (der Zeuge beschrieb sie detailliert; auch hatte er die Opfer wiedererkannt) umgebracht hatten.</p>
<p>Dann meldete sich einer der <em>Amici Curiae</em> und fragte: „Wie war es möglich, aus 400 Meter Entfernung durch einen Wald diese Szenen zu sehen?“ Er bat um ein bestimmtes Lichtbild, eine Nahaufnahme, die der Ankläger nicht gezeigt hatte. Man sah den mutmaßlichen Eingang der Höhle umringt von Bäumen mit dicken Stämmen, die die Sicht schon ab etwa 6 Meter verdecken. Es war Winter, sagte der Zeuge, die Bäume hatten also keine Blätter und deswegen konnte er alles gut sehen. Der Amicus Tapuskovic meinte, dass auch ohne Blätter eine freie Sicht unmöglich war. Überdies fand das Ereignis laut Aussage des Zeugen am 24. März statt, dann fängt in dieser Gegend schon der Frühling an.</p>
<p>Unwirsch griff Richter May ein. Mit drohender Stimme fragte er, ob der Amicus Curiae das Geschehen etwa anzweifele. Ein merkwürdiger und spannender Augenblick. „Keineswegs“, sagte der Amicus entschuldigend, dennoch frage er sich, wie es möglich sein könne. Richter May unterbrach ihn und betonte, der Zeuge habe erklärt, dass an den Bäumen <em>keine</em> Blätter waren. Basta. Richter May verbarg seine Irritation nicht. Seine Haltung dem Amici gegenüber, anfangs ausgesprochen höflich, wurde allmählich ungeduldig bis regelrecht grob.</p>
<h3 style="text-align: center;">Fortsetzung des Krieges mit anderen Mitteln</h3>
<p>Milosevic’ Verteidigung war stark und allmählich wurde es klar, dass dieser Prozess nicht so verlief, wie erhofft. Vieles, ja eigentlich alles, wurde den Anklägern aus den Händen geschlagen. Mehr und mehr machten die Zeugen einen unzuverlässigen Eindruck, und die Ankläger griffen zu anderen Mitteln. Am 11. März bat Ankläger Geoffrey Nice auch <em>schriftliche</em> Zeugenaussagen als Beweisstücke liefern zu dürfen. Dies wurde umgehend bewilligt, obwohl Milosevic und die Amici protestierten. Die Ankläger kündigten direkt an, 120 Beweisstücke zu liefern. Wir wurden immer mehr Zeugen eines Zermürbungskrieges, in welchem die postume Rechtfertigung der NATO-Angriffe auf dem Spiel stand.</p>
<p>Dragoslav Ognanovic, Milosevic’ juristischer Berater, erzählte mir von dessen Lebensumständen. Er wurde in seiner Zelle rund um die Uhr durch Kameras überwacht. Vertrauliche Gespräche waren somit unmöglich. Ein- und ausgehende Post wurde geöffnet. Besuch wurde höchstens einmal pro Woche und vollkommen willkürlich zugelassen oder eben nicht zugelassen. Obwohl Milosevic schon länger ernste Herzprobleme hatte, durfte ihn sogar sein Arzt nicht besuchen.</p>
<p>Ein Wochenendbesuch seiner Ehefrau, den Milosevic seit Wochen ersehnte, wurde nicht erlaubt, weil ihr Visum „zu spät angefragt“ war. Ognanovic, der ständig nach Den Haag reiste, musste jedes Mal abwarten, ob er überhaupt vorgelassen wurde. Auf eine kleine Handgebärde an Milosevic aus dem Publikumsraum folgte gleich eine Zurechtweisung vom Bewachungspersonal.</p>
<p>Die Ankläger verfügten über einen großen Stab von Mitarbeitern. Diese konnten sich frei bewegen, Menschen und Orte aufsuchen, Aufnahmen machen usw. Milosevic wurde zwar juristisch unterstützt durch eine Gruppe Professoren aus Belgrad, aber seine Kontaktmöglichkeit bestand aus dem öffentlichen Gefängnistelefon, das manchmal „defekt“ war. Auch wurden die Telefonverbindungen nach Jugoslawien regelmäßig unterbrochen. Während der Sitzungen wechselten die Ankläger sich ab und konnten jedes Mal erfrischt antreten, während Milosevic keine Pause bekam. Die Zulassung von schriftlichen Zeugenaussagen zwangen Milosevic, nach äußerst anstrengenden Prozesstagen abends alleine noch einen Stapel Aussagen durchzuarbeiten.</p>
<p>Die Berichterstattung über die Prozesstage, die laut der Webseite des Tribunals „so schnell wie möglich“ erscheinen sollte, stockte ab dem 19. Februar. Und der serbische Fernsehsender RTS SAT, stellte seine tägliche Live-Berichterstattung ein; man vermutet, weil die Popularität von Milosevic im Verlauf des Prozesses wuchs. Der Sender übertrug jetzt nur noch bedeutungsloses Amüsement.</p>
<p>Neben öffentlichen Sitzungen gab es geschlossene Sitzungen mit „Protected Witnesses“. Diese geschützten Zeugen, namenlos und unsichtbar, wurden ermutigt, belastende Aussagen zu machen; dafür wurde ihnen Immunität zugesagt. Dennoch sprach man von einem offenen, ehrlichen Prozess, der ein Vorbild für eine weltweite Gerechtigkeit sein sollte, „<em>der sich keiner entziehen kann</em>“.</p>
<p>Der französische Anwalt Vergès, der die Illegitimität des Tribunals vor den Europäischen Gerichtshof gebracht hatte, wurde nicht zu Milosevic zugelassen. Amnesty International in Niederlanden, mit dem ich Kontakt aufgenommen habe, war nicht gewillt, hier aktiv zu werden.</p>
<p>Nebenan hielt das <em>International Committee to Defend Slobodan Milosevic</em> eine Pressekonferenz ab. Anhand von Filmmaterial wurde akribisch gezeigt, wie der britische Fernsehsender ITN im Jahr 1992 durch manipulierte Bilder den Eindruck erweckt habe, dass es ein Bosnisch-Serbisches Konzentrationslager gäbe. Zwanzig Minuten nachdem die manipulierten „Stacheldraht“-Bilder ausgestrahlt worden waren – es war am 6. August 1992 – erklärte US Präsident George Bush Senior, dass Serbien dafür „einen Preis zahlen“ würde.<a href="#_edn6" name="_ednref6">[6]</a></p>
<p>Manchmal bekam das Geschehen auf der Haager Bühne Züge einer Komödie. Ich will mit der Zeugenaussage vom 21. Februar 2002 abschließen. Aus der Erinnerung, aber sinngemäß wahrheitsgetreu wiedergegeben:</p>
<h3 style="text-align: center;">Serbische Soldaten nähern sich einem Dorf&#8230;</h3>
<p style="text-align: center;">Frage des Anklägers: Wie wussten Sie, dass es Soldaten waren?<br />
Antwort des Zeugen: Ich wusste, dass es Soldaten waren, da sie Uniformen trugen.<br />
Frage: Was waren das für Uniformen?<br />
Antwort: &#8230;Ich verstehe die Frage nicht.<br />
Frage: Können Sie die Uniformen beschreiben?<br />
Antwort: &#8230;Es waren normale Soldatenuniformen.<br />
Frage: Würden Sie sie dennoch dem Gerichtshof bitte beschreiben?<br />
Antwort: &#8230;Jeder weiß doch wie Soldatenuniformen aussehen.<br />
Frage: Aber können Sie sie beschreiben?<br />
Antwort: &#8230;Ja, das kann ich. (Schweigen)<br />
Frage: Würden Sie das dann bitte jetzt tun?<br />
Antwort: Nun, es waren ganz normale Soldatenuniformen. (Gelächter und Geflüster im Publikum)<br />
Frage: Erlauben Sie mir, dass ich anders Frage. Welche Farbe hatten sie?<br />
Antwort: Ich verstehe die Frage nicht.<br />
Frage: Würden Sie sie wiederkennen, wenn ich Ihnen ein Bild zeige?</p>
<p></p>
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="traffective-ad-Content_1" style='display: none;' class='Content_1'></div>
</div>
<p>Es wurden jetzt unterschiedliche Uniformen gezeigt, aber der Zeuge konnte sich nicht entscheiden. Freunde der dramatischen Kunst möchte ich auf die fast wortwörtliche Ähnlichkeit mit Akt 5, Szene 2 aus Molières <em>Der Geizige</em> hinweisen. Aber leider war es keineswegs eine Komödie, sondern ein eiskalter Krimi, worin Rechtsgefühl und Menschlichkeit verspottet wurden. Als ich abends nach Hause kam und erlebte, wie die Medien von dem Prozesstag berichteten, dem ich beigewohnt hatte, wurde mir die enorme Macht der Presse nochmals bewusst.</p>
<p>Und jetzt, nach 24 Jahren unehrlichen Kampfes, nach etwa 400 Zeugen, Hunderttausenden Dokumentseiten und rund 200 Videos, gesteht das Tribunal heimlich, keine Beweise gegen Milosevic gefunden zu haben. Die gesamte westliche Presse hat ihn schon längst verurteilt; jetzt aber schweigt sie. Auch dieses Schweigen ist Teil des Krieges.</p>
<p>&nbsp;</p>
<p><em>*Der Artikel ist zuerst in der Monatsschrift „Der Europäer“ vom März 2018 veröffentlicht worden.</em></p>
<p><strong><span style="text-decoration: underline;">Anmerkungen</span></strong></p>
<p><a href="#_ednref1" name="_edn1">[1]</a> Der „Internationale Strafgerichtshof für das ehemalige Jugoslawien“</p>
<p><a href="#_ednref2" name="_edn2">[2]</a> Laut dieses Artikels vom 19.02.2002 soll eine Beraterfirma aus Washington hierzu die Ideen liefern. In den US hat man damit Erfahrung: Public Relation Buro Hill &amp; Knowlton lancierte damals den Bericht, inklusive Augenzeugen, dass irakische Soldaten in Kuweit Babies im Brutkasten getötet hätten. Später stellte sich heraus, dass diese Geschichte von a bis z gelogen war; sie verursachte aber eine fundamentale Meinungsänderung in der amerikanischen Öffentlichkeit und machte so den Weg frei für den Krieg gegen den Irak. Jaap van Ginneken, <em>Verborgen verleiders</em>, Teleac, isbn 90 5352 638 2.</p>
<p><a href="#_ednref3" name="_edn3">[3]</a> UÇK, Befreiungsarmee des Kosovo (KLA) war eine albanische paramilitärische Organisation, die in den 90er Jahren die Abtrennung des Kosovo von Jugoslawien und die Formung eines Groß-Albanien anstrebte. Sie verübte Anschläge gegen Sicherheitskräfte und Polizei, mordete in serbischen Dörfern usw. Von 1998 an trainierten Ausbilder aus den USA, Deutschland und England die UÇK. Spätestens mit Beginn des&nbsp;Kosovo Krieges&nbsp;am 24. März 1999 wurde die UÇK faktisch zu einem Verbündeten der&nbsp;NATO. Der Kriminologe Raufer beschreibt sie als paramilitärischen Zweig der Albanischen Mafia. Durch die NATO-Intervention im Kosovo sei diese Region ein gesetzloses Paradies für das organisierte Verbrechen geworden. [Raufer, X. (2000). <em>La mafia albanaise, comment est née cette superpuissance criminelle balkanique?: une menace pour l’Europe</em>. (S. Quéré, Ed.). Lausanne: Favre.] Andere Untersucher kommen zu der gleichen Schlussfolgerung. Cilluffo, F., &amp; Salmoiraghi, G. (1999). «And the winner is &#8230; the Albanian Mafia». <em>The Washington Quarterly</em>, 22(4), 21–25. doi: 10.1080/01636609909550421 . Gounev, P. (2003). «Stabilizing Macedonia: Conflict Prevention, Development and Organized Crime», <em>Journal of International Affairs</em>, 57(1), 229–240.</p>
<p><a href="#_ednref4" name="_edn4">[4]</a> Amici Curiae, «Freunde des Hofes», waren drei vom Tribunal angestellte Juristen (Steven QC Kay, Branislav Tapuskovic und Prof. Michail Wladimiroff). Sie sollten zusehen, dass der Prozess auch für Milosevic ehrlich verlief. Dies war ein Notgriff des Tribunals, da Milosevic das Tribunal als illegal betrachtete und sich nicht von einem Anwalt verteidigen lassen wollte.&nbsp;</p>
<p><a href="#_ednref5" name="_edn5">[5]</a> Eindrucksvoll zu sehen ab 37:50 auf Youtube: https://www.youtube.com/watch?v=GnY-O0bN8_Q</p>
<p><a href="#_ednref6" name="_edn6">[6]</a> Siehe: <em>Judgement! – The Bosnian «Death Camp» Accusation: An Expose</em>. youtu.be/xox7TR11evI Empfehlenswert: Germinal Civikov, <em>Der Milosevic Prozess</em>. 2006, Promedia Verlag, Wien.<br />
</p>
<div id='hhpZngmkOt' class="moOptinForm mo-optin-form-inpost mo-has-name-email" data-optin-type='inpost' style=''>
<div class='mo-optin-form-container' id='hhpZngmkOt_inpost_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var hhpZngmkOt = hhpZngmkOt_inpost = {"optin_uuid":"hhpZngmkOt","optin_campaign_id":1,"optin_type":"inpost","post_id":13644,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Vielen Dank f\u00fcr die Anmeldung! Sie erhalten eine Best\u00e4tigung per E-Mail.","success_action":"success_message","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a valid name.","honeypot_error":"Your submission has been flagged as potential spam.","mailchimp_segment_required":true,"mailchimp_segment_required_error":"You did not select any group"};</script></p>
<style id="mo-optin-form-stylesheet" type="text/css">div#hhpZngmkOt_inpost.columbine-container { background: #fff; border: 3px solid #91a6bf; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; max-width: 100%; margin: 10px auto; text-align: center; width: 100%; padding: 20px 30px; font-family: 'Lora', times, serif; color: #555; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } div#hhpZngmkOt_inpost.columbine-container div.columbine-miniText { font-size: 1em; line-height: 28px; text-transform: uppercase; color: #54C3A5; font-weight: bold; } div#hhpZngmkOt_inpost.columbine-container div.columbine-heading { font-size: 40px; font-weight: bold; line-height: 50px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-caption { margin-top: 12px; font-style: italic; font-size: 18px; line-height: 28px; } div#hhpZngmkOt_inpost.columbine-container .columbine-form { overflow: hidden; margin-top: 30px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col1 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col2 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col3 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col1 { float: left; width: 66.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col2 { float: right; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container input.columbine-input { background-color: #ffffff; width: 100%; display: block; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-appearance: none; -webkit-border-radius: 0; -moz-border-radius: 0; border-radius: 0; font-family: 'Lora', times, serif; padding: 11px 17px; font-size: 16px; line-height: 16px; text-align: left; border: 1px solid #ccc; color: #555; outline: none; margin: 0; } div#hhpZngmkOt_inpost.columbine-container input.columbine-submit, div#hhpZngmkOt_inpost.columbine-container input[type="submit"].mo-optin-form-cta-button { display: block; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-appearance: none; border: 0; background: #54C3A5; font-family: 'Lora', times, serif; padding: 13px 18px; font-size: 16px; line-height: 16px; text-align: center; color: #fff; outline: none; cursor: pointer; font-weight: 600; width: 100%; margin: 0; border-radius: 0; } div#hhpZngmkOt_inpost.columbine-container div.columbine-note { margin-top: 10px; font-size: 12px; line-height: normal; } div#hhpZngmkOt_inpost.columbine-container div.mo-optin-error { display: none; background: #FF0000; color: white; text-align: center; padding: .2em; margin: 0; width: 100%; font-size: 16px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; border: 1px solid #FF0000; } @media only screen and (max-width: 650px) { div#hhpZngmkOt_inpost.columbine-container div.mo-optin-error { margin-bottom: -10px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col1, div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col2, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col1, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col2, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col3 { float: none; width: 100%; margin-right: 0; margin-top: 10px; } }div#hhpZngmkOt *, div#hhpZngmkOt *:before, div#hhpZngmkOt *:after {box-sizing: border-box;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;}div#hhpZngmkOt_inpost_container div.mo-optin-powered-by{margin:5px auto 2px;text-align:center;}div#hhpZngmkOt_inpost_container div.mo-optin-powered-by a {font-size:16px !important; text-decoration: none !important;box-shadow:none !important;border-bottom-width:0px !important;cursor:pointer !important;}div#hhpZngmkOt .mo-mailchimp-interest-container { font-family: 'Open Sans'; margin: 0 10px 2px; } div#hhpZngmkOt .mo-mailchimp-interest-label { font-size: 16px; margin: 5px 0 2px; } div#hhpZngmkOt input.mo-mailchimp-interest-choice { line-height: normal; border: 0; margin: 0 5px; } div#hhpZngmkOt span.mo-mailchimp-choice-label { vertical-align: middle; font-size: 14px; } div#hhpZngmkOt .mo-mailchimp-interest-choice-container { margin: 5px 0; }</style>
<p><script type="text/javascript">// ensure doAction() is called/loaded after page is ready.
            (function () {
                if (document.readyState === "complete" ||
                    (document.readyState !== "loading" && !document.documentElement.doScroll)) {
                    doAction();
                } else {
                    document.addEventListener("DOMContentLoaded", doAction);
                }</p>
<p>                function doAction() {
                    jQuery(function ($) {
                        if ($('input#hhpZngmkOt_inpost_name_field').css('display') === 'none') {
                            $('div#hhpZngmkOt_inpost #columbine-email-field').removeClass().addClass('columbine-two-col1');
                            $('div#hhpZngmkOt_inpost #columbine-submit-button').removeClass().addClass('columbine-two-col2');
                        }
                    });
                }
            })();</script></p>
<div id="hhpZngmkOt_inpost" class="mo-optin-form-wrapper mo-has-name-email columbine-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #c0c6cb;line-height: normal;">
<form method="post" class='mo-optin-form' id='hhpZngmkOt_inpost_form' style='margin:0;'>
<div class="columbine-miniText"><a href="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" rel="prettyPhoto"><img data-attachment-id="19746" data-permalink="http://www.geolitico.de/geolitico-newsletterl-fw/" data-orig-file="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" data-orig-size="659,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geolitico-Newsletterl.fw" data-image-description="" data-medium-file="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_-300x57.png" data-large-file="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" class="aligncenter size-full wp-image-19746" src="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" alt="" width="659" height="125" /></a></div>
<div class="mo-optin-form-headline columbine-heading" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">Ihr Beitrag zur politischen Kultur!</div>
<div class="mo-optin-form-description columbine-caption" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">
<p>Abonnieren Sie jetzt unseren Newsletter</p>
</div>
<div class="columbine-form">
<div class="mo-optin-error " style=''>Invalid email address</div>
<div class="mo-optin-fields-wrapper " style="">
<div id="columbine-name-field" class="columbine-three-col1"><input id="hhpZngmkOt_inpost_name_field" class="mo-optin-field mo-optin-form-name-field columbine-input" style='color: #000000;font-family: Palatino Linotype, Book Antiqua, serif;height: auto;' type="text" placeholder="Ihr Name..." name="mo-name" autocomplete="on"></div>
<div id="columbine-email-field" class="columbine-three-col2"><input id="hhpZngmkOt_inpost_email_field" class="mo-optin-field mo-optin-form-email-field columbine-input" style="color: #000000;font-family: Palatino Linotype, Book Antiqua, serif;height: auto;" type="email" placeholder="Ihre E-Mail-Adresse..." name="mo-email" autocomplete="on"></div>
<div id="columbine-submit-button" class="columbine-three-col3"><input id="hhpZngmkOt_inpost_submit_button" class="mo-optin-form-submit-button columbine-submit" style="background: #c0c6cb;color: #ffffff;font-family: Lora, Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;" type="submit" value="Abschicken!"></div>
</div>
<p><input id="hhpZngmkOt_inpost_cta_button" class="mo-optin-form-cta-button " style="background: #54C3A5;color: #ffffff;font-family: Lora, Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;display: none;" type="submit" value="Take Action Now!"> </div>
<div class="mo-optin-form-note columbine-note" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">
<p><em>Selbstverständlich können Sie den Newsletter jederzeit wieder abbestellen.<br /></em><br />
</p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="traffective-ad-Content_2" style='display: none;' class='Content_2'></div>
</div>
</div>
<p><input id='hhpZngmkOt_inpost_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="hhpZngmkOt_inpost_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form>
<div class='mo-optin-spinner' style='display:none'></div>
<div class="mo-optin-success-msg" style="display:none">Vielen Dank für die Anmeldung! Sie erhalten eine Bestätigung per E-Mail.</div>
</div>
</div>
</div>
<p><br />
<input id="hhpZngmkOt_inpost_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1523444220" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Lora:400,700,400italic','Lora','Open Sans',]}});}});</script></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF &#038; Email" /></a></div>
</div>
<div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0716e7f10ebad1f4c17c3850",
	"item": {"objectid":20143,"title":"Im Gericht mit Slobodan Milosevic","text":"Auf Seite 1303 seines Urteils gesteht das Kriegsverbrechertribunal, keine Beweise gegen Slobodan Milosevic zu haben. Erinnerungen an die Zeugenbefragungen von Arnold Sandhaus.\r\n\r\nas Jugoslawien-Tribunal in Den Haag wurde Ende 2017 eingestellt. Mit dem Sel","url":"http:\/\/www.geolitico.de\/2018\/04\/11\/im-gericht-mit-slobodan-milosevic\/","img":"http:\/\/www.geolitico.de\/wp-content\/uploads\/2018\/04\/Der-Hammer-des-Richters.-300x166.jpg","category":"Im Blickpunkt","published_at":1523445011,"updated_at":1523445011}
}));
</script>
</div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="http://www.geolitico.de/tag/beweise/" rel="tag">Beweise</a></li><li><a href="http://www.geolitico.de/tag/kriegsverbrechertribunal/" rel="tag">Kriegsverbrechertribunal</a></li><li><a href="http://www.geolitico.de/tag/milosevic/" rel="tag">Milosevic</a></li><li><a href="http://www.geolitico.de/tag/zeugen/" rel="tag">Zeugen</a></li></ul> </div>
</article>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">1</span> Kommentar auf "Im Gericht mit Slobodan Milosevic" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://1.gravatar.com/avatar/?s=64&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5acde9fcba42f" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5acde9fcba42f" class="wpdiscuz-cnonce" name="cnonce" value="c5acde9fcba42f" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
<div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
 <div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5acde9fcba66a" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5acde9fcba66a" class="wpdiscuz-cnonce" name="cnonce" value="c5acde9fcba66a" />
</div>
 <div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
<div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.geolitico.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
 <option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="35122041b1" /><input type="hidden" name="_wp_http_referer" value="/2018/04/11/im-gericht-mit-slobodan-milosevic/" /> <input type="hidden" value="20143" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-25515_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Libelle' src='http://www.geolitico.de/wp-content/uploads/wpdiscuz/cache/gravatars/8a0dbddc9b1162e5457613ba252e7a08.gif' srcset='http://www.geolitico.de/wp-content/uploads/wpdiscuz/cache/gravatars/8a0dbddc9b1162e5457613ba252e7a08.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-25515" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Libelle</div><div class="wc-comment-link"><i class="fas fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><span class="wc_fb"><i class="fab fa-facebook wpf-cta" aria-hidden="true" title=""></i><span>Diesen Kommentar auf Facebook teilen?</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Zitat%3A%0AAmnesty+International+in+Niederlanden%2C+mit+de...+&url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F04%2F11%2Fim-gericht-mit-slobodan-milosevic%2F%23comment-25515" title=""><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.geolitico.de/2018/04/11/im-gericht-mit-slobodan-milosevic/" title=""><i class="fab fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.geolitico.de/2018/04/11/im-gericht-mit-slobodan-milosevic/#comment-25515" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Zitat:<br />
Amnesty International in Niederlanden, mit dem ich Kontakt aufgenommen habe, war nicht gewillt, hier aktiv zu werden.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Inzwischen sollte bekannt sein dass (fast?) alle NGOs &#8211; auch Amnesty International und Greenpeace &#8211; nur Schergen der plutokratischen Schattenmächte sind.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>14 Minuten her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-25515_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
<aside class="sidebar sb-right">
<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="http://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left" /> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M." target="_blank">Hier können Sie es bestellen!</a></div></div><div class="sb-widget"><h4 class="widget-title">Spenden</h4><p>Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende!</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="mail@geolitico.de" />
<input type="hidden" name="return" value="http://www.geolitico.de/vielen-dank/" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="hidden" name="lc" value="DE" />
<input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>

</div><div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="http://www.geolitico.de/">
<fieldset>
<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x600" style='display: none;' class='Sidebar_300x600'></div></div></div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4> <div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="http://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right" /> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
"<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
</ul></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x250" style='display: none;' class='Sidebar_300x250'></div></div></div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4> <ul class="user-widget row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/04/11/im-gericht-mit-slobodan-milosevic/#comment-25515" title="Libelle"><img alt='' src='http://2.gravatar.com/avatar/8a0dbddc9b1162e5457613ba252e7a08?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8a0dbddc9b1162e5457613ba252e7a08?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Libelle zu <a href="http://www.geolitico.de/2018/04/11/im-gericht-mit-slobodan-milosevic/#comment-25515" title="Libelle | Im Gericht mit Slobodan Milosevic">Im Gericht mit Slobodan Milosevic</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/04/10/ein-volk-von-geisterfahrern/#comment-25514" title="Karl Bernhard Möllmann"><img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Karl Bernhard Möllmann zu <a href="http://www.geolitico.de/2018/04/10/ein-volk-von-geisterfahrern/#comment-25514" title="Karl Bernhard Möllmann | Ein Volk von Geisterfahrern">Ein Volk von Geisterfahrern</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/04/10/ein-volk-von-geisterfahrern/#comment-25513" title="heinss"><img alt='' src='http://2.gravatar.com/avatar/805b133cfb7f5333841af741ea799684?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/805b133cfb7f5333841af741ea799684?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">heinss zu <a href="http://www.geolitico.de/2018/04/10/ein-volk-von-geisterfahrern/#comment-25513" title="heinss | Ein Volk von Geisterfahrern">Ein Volk von Geisterfahrern</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/04/01/das-raetsel-der-auferstehung/#comment-25512" title="Johannes"><img alt='' src='http://0.gravatar.com/avatar/f32a297e83bc8e9e9cca1dd7a1a7042d?s=32&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f32a297e83bc8e9e9cca1dd7a1a7042d?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Johannes zu <a href="http://www.geolitico.de/2018/04/01/das-raetsel-der-auferstehung/#comment-25512" title="Johannes | Das Rätsel der Auferstehung">Das Rätsel der Auferstehung</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/04/10/ein-volk-von-geisterfahrern/#comment-25511" title="Gast"><img alt='' src='http://1.gravatar.com/avatar/485901e8489c62dd0c6e987b8cc6fc7b?s=32&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/485901e8489c62dd0c6e987b8cc6fc7b?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Gast zu <a href="http://www.geolitico.de/2018/04/10/ein-volk-von-geisterfahrern/#comment-25511" title="Gast | Ein Volk von Geisterfahrern">Ein Volk von Geisterfahrern</a></div>
</li> </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4> <div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right" /> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4> <div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right" /></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4> <div class="textwidget"><script id='fb408fq'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
</div><div class="sb-widget"> <div class="textwidget"></div>
</div>
</aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6> <ul>
<li class="page_item page-item-942"><a href="http://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="http://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
</ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6> <ul>
<li><a href="http://www.geolitico.de/wp-login.php">Anmelden</a></li>
<li><a href="http://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="http://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6> <ul>
<li class="page_item page-item-13451"><a href="http://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6> <ul>
<li class="page_item page-item-1151"><a href="http://www.geolitico.de/impressum/">Impressum</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6> <ul>
<li class="page_item page-item-5231"><a href="http://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6> <ul>
<li class="page_item page-item-14537"><a href="http://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Kontakt</h6> <ul>
<li class="page_item page-item-7137"><a href="http://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6> <div class="textwidget"><img src="http://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right" /> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Schreiben Sie uns: <a href="/cdn-cgi/l/email-protection#1f727e76735f787a7073766b767c70317b7a"><span class="__cf_email__" data-cfemail="92fff3fbfed2f5f7fdfefbe6fbf1fdbcf6f7">[email&#160;protected]</span></a></div>
</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Folge uns bei</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
</ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
<ul class='xoxo blogroll'>
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>
</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6> <div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
</div> </div>
</footer>
</div>
<div class="copyright-wrap">
<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>


<script src="http://www.geolitico.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>
<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','Einverstanden', 'Weitere Informationen', 'http://www.geolitico.de/datenschutzerklaerung/');
				  });
				</script>
<div style="display:none">
<div class="grofile-hash-map-8a0dbddc9b1162e5457613ba252e7a08">
</div>
<div class="grofile-hash-map-f11651e3c73c4944692dc2dfbe9d7d5d">
</div>
<div class="grofile-hash-map-805b133cfb7f5333841af741ea799684">
</div>
<div class="grofile-hash-map-f32a297e83bc8e9e9cca1dd7a1a7042d">
</div>
<div class="grofile-hash-map-b43875a8d8c5d9a707f57abf1568cf29">
</div>
</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fv_player_lightbox-css' href='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"admin_url":"http:\/\/www.geolitico.de\/wp-admin\/","public_js":"http:\/\/www.geolitico.de\/wp-content\/plugins\/mailoptin\/..\/mailoptin\/vendor\/mailoptin\/core\/src\/assets\/js\/src","nonce":"f5923ecf3e","mailoptin_ajaxurl":"\/2018\/04\/11\/im-gericht-mit-slobodan-milosevic\/?mailoptin-ajax=%%endpoint%%","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","split_test_start_label":"Start Test","split_test_pause_label":"Pause Test","is_customize_preview":"false","disable_impression_tracking":"false","chosen_search_placeholder":"Type to search","js_confirm_text":"Are you sure you want to do this?","js_clear_stat_text":"Are you sure you want to do this? Clicking OK will delete all your optin analytics records."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/js/mailoptin.min.js?ver=1.2.3.0'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","nonce":"b6d77f46a3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.geolitico.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.geolitico.de%2F2018%2F04%2F11%2Fim-gericht-mit-slobodan-milosevic%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.5.1","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.5.1","embed":{"library":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.5.1","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.5.1"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","cbox_compatibility":"1","volume":"1","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'39331279',post:'20143',tz:'2',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '20143' ]);
</script>

<div id='ZhgjZEGSSA' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='ZhgjZEGSSA_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var ZhgjZEGSSA = ZhgjZEGSSA_lightbox = {"optin_uuid":"ZhgjZEGSSA","optin_campaign_id":2,"optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Vielen Dank f\u00fcr Ihre Anmeldung! Sie erhalten eine Best\u00e4tigung per E-Mail.","success_action":"success_message","test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a valid name.","honeypot_error":"Your submission has been flagged as potential spam.","mailchimp_segment_required":true,"mailchimp_segment_required_error":"You did not select any group"};</script><style id="mo-optin-form-stylesheet" type="text/css">div#ZhgjZEGSSA_lightbox.mo-baremetal-container { text-align:left; background: #f0f0f0; border: 4px solid #dd3333; border-radius: 5px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-border-radius: 5px; -o-border-radius: 5px; -moz-border-radius: 5px; padding: 1.5em; margin: 10px; max-width: 650px; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container h2.mo-optin-form-headline { color: #222222; font-family: "Arimo", sans-serif; margin: 0 0 10px; font-size: 24px; font-weight: bold; text-align: center; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container .mo-baremetal-description { color: #000000; font-family: "Source Sans Pro", sans-serif; font-weight: normal; font-size: 16px; line-height: 1.6; margin-bottom: 20px; text-rendering: optimizeLegibility; } div#ZhgjZEGSSA_lightbox .mo-baremetal-note { color:#000000; margin: 5px auto; text-align: center; font-style: italic; font-size: 16px; font-family: "Source Sans Pro", sans-serif; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container #ZhgjZEGSSA_lightbox_name_field, div#ZhgjZEGSSA_lightbox.mo-baremetal-container #ZhgjZEGSSA_lightbox_email_field { -webkit-appearance: none; -webkit-border-radius: 0; border-radius: 0; background: #fff; border: 1px solid #ccc; -webkit-box-shadow: inset 0 1px 2px rgba(0, 0, 0, 0.1); box-shadow: inset 0 1px 2px rgba(0, 0, 0, 0.1); margin: 0; padding: 8px; height: 37px; width: 100%; max-width: initial; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-transition: -webkit-box-shadow 0.45s, border-color 0.45s ease-in-out; -moz-transition: -moz-box-shadow 0.45s, border-color 0.45s ease-in-out; transition: box-shadow 0.45s, border-color 0.45s ease-in-out; -webkit-transition: all 0.15s linear; -moz-transition: all 0.15s linear; -o-transition: all 0.15s linear; font-size: 16px; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container input[type="submit"].mo-optin-form-submit-button, div#ZhgjZEGSSA_lightbox.mo-baremetal-container input[type="submit"].mo-optin-form-cta-button { border: none; font-family: "Helvetica Neue", Helvetica, Arial, sans-serif; line-height: normal; letter-spacing: normal; margin: 16px 0 0; position: relative; text-decoration: none; text-align: center; text-transform: uppercase; text-shadow: none; box-shadow: none; height: auto; min-width: initial; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; outline: 0; display: inline-block; padding: 16px 32px 17px; font-size: 16px; background: #0073b7; color: #ffffff; -webkit-transition: background-color 1s; -moz-transition: background-color 1s; -o-transition: background-color 1s; transition: background-color 1s; width: 100%; -webkit-border-radius: 3px; border-radius: 3px; float: initial; cursor: pointer; font-weight: 600; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container .mo-optin-error { display: none; background: #FF0000; color: #ffffff; text-align: center; padding: .2em; margin: 0; width: 100%; font-size: 16px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } div#ZhgjZEGSSA_lightbox ul { margin: 0 0 1.6em 1.3333em; }div#ZhgjZEGSSA *, div#ZhgjZEGSSA *:before, div#ZhgjZEGSSA *:after {box-sizing: border-box;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;}div#ZhgjZEGSSA_lightbox_container div.mo-optin-powered-by{margin:5px auto 2px;text-align:center;}div#ZhgjZEGSSA_lightbox_container div.mo-optin-powered-by a {font-size:16px !important; text-decoration: none !important;box-shadow:none !important;border-bottom-width:0px !important;cursor:pointer !important;}div#ZhgjZEGSSA .mo-mailchimp-interest-container { font-family: 'Open Sans'; margin: 0 10px 2px; } div#ZhgjZEGSSA .mo-mailchimp-interest-label { font-size: 16px; margin: 5px 0 2px; } div#ZhgjZEGSSA input.mo-mailchimp-interest-choice { line-height: normal; border: 0; margin: 0 5px; } div#ZhgjZEGSSA span.mo-mailchimp-choice-label { vertical-align: middle; font-size: 14px; } div#ZhgjZEGSSA .mo-mailchimp-interest-choice-container { margin: 5px 0; }</style><div id="ZhgjZEGSSA_lightbox" class="mo-optin-form-wrapper mo-has-name-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #c0c6cb;line-height: normal;"><form method="post" class='mo-optin-form' id='ZhgjZEGSSA_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif;; padding: 0;"><a href="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png"><img class="aligncenter wp-image-19746" src="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" alt="" width="600" height="114" /></a>Ihr Beitrag zur politischen Kultur!</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;;"><p style="text-align: center;">Abonnieren Sie jetzt unseren Newsletter!</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper " style=""><input id="ZhgjZEGSSA_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;background-color: #ffffff;font-family: Consolas, Lucida Console, monospace;height: auto;' type="text" placeholder="Name..." name="mo-name" autocomplete="on"> <input id="ZhgjZEGSSA_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;font-family: Consolas, Lucida Console, monospace;height: auto;" type="email" placeholder="E-Mail..." name="mo-email" autocomplete="on"> <input id="ZhgjZEGSSA_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #c0c6cb;color: #ffffff;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;" type="submit" value="Abschicken!"> </div><input id="ZhgjZEGSSA_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;;"><p><em>Selbstverständlich können Sie den Newsletter jederzeit wieder abbestellen.<br /></em></p></div><input id='ZhgjZEGSSA_lightbox_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="ZhgjZEGSSA_lightbox_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Vielen Dank für Ihre Anmeldung! Sie erhalten eine Bestätigung per E-Mail.</div></div></div></div>
<input id="ZhgjZEGSSA_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1523444220" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo','Muli','Source Sans Pro','Open Sans',]}});}});</script></body>
</html>