<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Europas christlich-jüdische Kultur &#124; GEOLITICO</title>

<meta name="description" content="Das heutige Europa ist kukturell christlich-jüdisch geprägt. Natürlich hat das Christentum auch viele Tücken, vor allem, wenn es sich mit dem Staat einlässt." />
<meta name="keywords" content="europa christliches abendland" />
<link rel="canonical" href="http://www.geolitico.de/2018/03/31/20081/" />
<link rel="alternate" type="application/rss+xml" href="http://www.geolitico.de/sitemap.xml" />
<link rel="shortcut icon" href="http://www.geolitico.de/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="http://www.geolitico.de/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.geolitico.de/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.geolitico.de/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.geolitico.de/touch-icon152.png" />
<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Wolfgang Prabel" />
<meta name="dc.title" content="Europas christlich-jüdische Kultur &#124; GEOLITICO" />
<meta name="dc.description" content="Das heutige Europa ist kukturell christlich-jüdisch geprägt. Natürlich hat das Christentum auch viele Tücken, vor allem, wenn es sich mit dem Staat einlässt." />
<meta name="dc.date.issued" content="2018-03-31" />
<meta property="og:url" content="http://www.geolitico.de/2018/03/31/20081/" />
<meta property="og:title" content="Europas christlich-jüdische Kultur &#124; GEOLITICO" />
<meta property="og:description" content="Das heutige Europa ist kukturell christlich-jüdisch geprägt. Natürlich hat das Christentum auch viele Tücken, vor allem, wenn es sich mit dem Staat einlässt." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.geolitico.de/wp-content/uploads/2018/03/Bibel.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="364" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="GEOLITICO" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2018-03-31 09:06:42" />
<meta property="article:modified_time" content="2018-03-31 09:24:27" />
<meta property="article:section" content="Im Blickpunkt" />
<meta property="article:tag" content="europa christliches abendland" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Geolitico/328742400554886" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home" />
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=http://www.geolitico.de/" />
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.geolitico.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Feed" href="http://www.geolitico.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Kommentar-Feed" href="http://www.geolitico.de/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.geolitico.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1521059184' type='text/css' media='all' />
<link rel='stylesheet' id='mailoptin-css' href='http://www.geolitico.de/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/css/mailoptin.min.css?ver=1.2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.min.css-css' href='http://www.geolitico.de/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8316' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgb(250, 250, 250)","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"328742400554886","cookiehash":"76411876d4238a86fc66754f6575239e","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.6","wc_post_id":20081,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1525083341,"lastVisitCookie":{"1":{"20081":1522491341}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.geolitico.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/s2F1Rt-20081' />
<link rel="alternate" type="application/json+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F03%2F31%2F20081%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F03%2F31%2F20081%2F&#038;format=xml" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	body { font-weight: 400; }
.cp-widget-title, .uw-data { font-size: 14px; font-size: 0.875rem; }
.slide-caption { bottom: 0; left: 0; right: auto; top: auto; }
.logo-wrap { padding: 0px; padding: 0 rem; overflow: hidden; }
.news-ticker { background: #fff; border-bottom: 1px solid #9a9b97; }
.main-nav { font-weight: 400; background: #c0c6cb; text-transform: uppercase; }
.spotlight { background: #DBDBDB; }
.sl-title { color: #2a2a2a; }
.spotlight { position: relative; background: #F4F4F4; color: #2a2a2a; padding: 20px; }
.spotlight .mh-excerpt a { color: #2a2a2a; }
.main-nav li a { display: block; color: #fff; padding: 0.416em 1em; text-decoration: none; }
footer { font-size: 13px; font-size: 0.8125rem; color: #fff; padding: 20px; padding: 1.25rem; background: #565656; }
.sl-caption { display: none; }	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="apple-touch-icon-precomposed" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>

<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/307308315/geolitico.de"
                }' src="//cdntrf.com/trf-geolitico.js">
    </script>

<style>
    #traffective-ad-Skyscraper {
        position: absolute;
        right: 980px;
    }
    </style>


<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.geolitico.de/wp-content/uploads/2018/03/Bibel.jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Europas christlich-jüdische Kultur › GEOLITICO">
<meta name="twitter:description" content="Das heutige Europa ist kukturell christlich-jüdisch geprägt. Natürlich hat das Christentum auch viele Tücken, vor allem, wenn es sich mit dem Staat einlässt.">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-20081 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">

<div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>

<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="http://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Banner-Mittig.jpg" height="125" width="980" alt="GEOLITICO" /></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="http://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="http://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="http://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="http://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="http://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="http://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="http://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-20081 post type-post status-publish format-standard has-post-thumbnail hentry category-im-blickpunkt tag-christentum tag-europa-christliches-abendland tag-europa-christlich-juedisch tag-gutmenschen tag-jesus tag-kirche tag-ostern">
<header class="post-header">
<h1 class="entry-title">Europas christlich-jüdische Kultur</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">31. März 2018</span> von <span class="vcard author"><span class="fn"><a href="http://www.geolitico.de/author/wolfgang-prabel/" title="Beiträge von Wolfgang Prabel" rel="author">Wolfgang Prabel</a></span></span> in <a href="http://www.geolitico.de/category/im-blickpunkt/" rel="category tag">Im Blickpunkt</a> // 0 Kommentare</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="http://www.geolitico.de/wp-content/uploads/2018/03/Bibel.jpg" rel="prettyPhoto"><img src="http://www.geolitico.de/wp-content/uploads/2018/03/Bibel-620x300.jpg" alt="Bibel / Quelle: Pixabay, lizenzfreie Bilder, open library: https://pixabay.com/de/buch-bibel-christentum-christliche-3086480/" title="Bibel / Quelle: Pixabay, lizenzfreie Bilder, open library: https://pixabay.com/de/buch-bibel-christentum-christliche-3086480/" /></a>
<span class="wp-caption-text">Bibel / Quelle: Pixabay, lizenzfreie Bilder, open library: https://pixabay.com/de/buch-bibel-christentum-christliche-3086480/</span>
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<p></p>
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="parent_Ad_Art_1" class="trf-ad-parent" style="display:none;"><span>Anzeige</span></p>
<div style='display: none;' id='Ad_Art_1'></div>
</div>
</div>
<div class="pf-content">
<h6 style="text-align: center;"><em>Das heutige Europa ist kukturell christlich-jüdisch geprägt. Natürlich hat das Christentum auch viele Tücken, vor allem, wenn es sich mit dem Staat einlässt.</em></h6>
<p><span class="dropcap">D</span>er Autor Hannes Stein hat in der „WELT“ das „jüdisch-christliche Abendland“ als dreiste Lüge bezeichnet. Aber hätte es das Christentum ohne das Alte Testament überhaupt gegeben? Jesus steht mit dem Neuen Testament auf den Schultern der jüdischen Patriarchen, auch wenn er im Kern ein Neuerer war.</p>
<p>Wer Zweifel an der christlich-jüdischen Prägung Europas hat, der sollte mal ein Wochenende nach Rom fahren. Denn nirgends sieht man den Vorher-Nachher-Vergleich so einprägsam wie in der Ewigen Stadt.</p>
<p>Es müssen ja nicht gleich die Katakomben sein, die Einblicke in die Kampfzeit zwischen Antike und Christentum geben. Es reicht eigentlich ein Besuch im Kolosseum. Das Menschenbild hat sich doch etwas geändert. Die rohen Gladiatorenspiele, die Kämpfe mit Löwen, Nilpferden, Dromedaren und Elefanten hörten nach der Übernahme des Christentums Schritt für Schritt auf. Zuerst die Menschenopfer, später auch die Tierhetzen. Weil Morden verboten wurde.</p>
<h3 style="text-align: center;">Christliche Kulturrevolution</h3>
<p>Seneca berichtete als Zeitgenosse von Kaiser Augustus:</p>
<blockquote>
<p style="text-align: center;"><em>„Durch Zufall bin ich im Mittagsprogramm des Zirkus gewesen – Scherze erwartend, Witze und etwas Entspannung, womit sich der Menschen Augen vom Menschenblut erholen: das Gegenteil ist der Fall. In den vorherigen Kämpfen hatte Mitleid noch Raum; nun lässt man die Spielchen, und es ist der reine Mord: nichts haben sie, sich zu schützen. Dem Hieb mit dem gesamten Körper ausgesetzt, trifft sie jeder Schlag. Das ziehen die meisten den regulären Kampfpaaren und sonst Geschätzten vor. Warum sollten sie es nicht vorziehen? Nicht Helm, nicht Schild weist ab das Schwert. Wozu Finten? All das ist Verzögerung des Todes. Am Morgen wirft man den Löwen und Bären Menschen vor, am Mittag den Zuschauern. Mörder werden auf ihren Befehl künftigen Mördern vorgeworfen, und den Sieger heben sie auf für einen weiteren Mord; Abschluss ist der Kämpfenden Tod: mit Schwert und Feuer wird die Sache ausgefochten. Das geschieht, bis die Arena leer ist.“</em></p>
<p></p>
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="parent_Ad_Art_1" class="trf-ad-parent" style="display:none;"><span>Anzeige</span></p>
<div style='display: none;' id='Ad_Art_1'></div>
</div>
</div>
</blockquote>
<p>Im Jahre 325 n. Chr. erließ Kaiser Konstantin, der das Verbot des Christentums aufhob, ein an die Gouverneure der östlichen Provinzen gerichtetes Edikt:</p>
<blockquote>
<p style="text-align: center;"><em>„In Zeiten, in denen Frieden und innenpolitische Ruhe herrschen, missfallen uns blutige Vorführungen. Deshalb verfügen wir, dass es keine Gladiatoren mehr geben darf. Die, die ihrer Verbrechen wegen früher dazu verurteilt wurden, Gladiatoren zu werden, sollen ab jetzt in den Bergwerken arbeiten. So büßen sie die Strafe für ihre Verbrechen, ohne ihr Blut vergießen zu müssen.“</em></p>
</blockquote>
<p>Im selben Jahr erließ er ein Gesetz gegen Tierhetzen. Praktisch konnte das Publikum diesen tradierten Belustigungen nur langsam entwöhnt werden. Wie jede Kulturrevolution, dauerte die Umstellung der Herrschaftspraktiken und des Menschenbildes Jahrhunderte, zumal noch die Völkerwanderung mit ihren rauen Sitten dazwischenkam und im Mittelalter die Gedankenwelt des frühen Christentums und der Antike teilweise verlustig gegangen war.</p>
<div id="attachment_20086" style="max-width: 710px" class="wp-caption aligncenter"><a href="http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum.jpg" rel="prettyPhoto"><img data-attachment-id="20086" data-permalink="http://www.geolitico.de/2018/03/31/20081/kolosseum/" data-orig-file="http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum.jpg" data-orig-size="700,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kolosseum / Quelle: Pixabay, lizenzfrei Bilder, open library: https://pixabay.com/de/italien-rom-kolosseum-2762412/" data-image-description="&lt;p&gt;Kolosseum / Quelle: Pixabay, lizenzfrei Bilder, open library: https://pixabay.com/de/italien-rom-kolosseum-2762412/&lt;/p&gt;
" data-medium-file="http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum-300x201.jpg" data-large-file="http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum.jpg" class="size-full wp-image-20086" src="http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum.jpg" alt="Kolosseum / Quelle: Pixabay, lizenzfrei Bilder, open library: https://pixabay.com/de/italien-rom-kolosseum-2762412/" width="700" height="468" srcset="http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum.jpg 700w, http://www.geolitico.de/wp-content/uploads/2018/03/Kolosseum-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p class="wp-caption-text">Kolosseum / Quelle: Pixabay, lizenzfrei Bilder, open library: https://pixabay.com/de/italien-rom-kolosseum-2762412/</p>
</div>
<h3 style="text-align: center;">Die großen Linien im Auge behalten</h3>
<p>Man kann natürlich zehn Tonnen Literatur herbeischaffen, was unter der Herrschaft von Juden und Christen alles aus dem Ruder gelaufen ist. Solche Erbsenzählerei bringt es nicht. Man muss die großen Linien im Auge behalten, und da hatte das Christentum gegenüber dem Islam auf die lange Sicht von 1.400 Jahren viele Vorteile.</p>
<p>Es hat mehr wirtschaftliche Entwicklung erlaubt, es hat der Wissenschaft nicht völlig im Weg gestanden und es hat sich im Gegensatz zum Islam seit dem Jahr 700 noch fortentwickelt. Die Eigentumsrechte der Bürger sind im Westen doch weiterentwickelt, wie in Nordafrika oder im Nahen Osten. Im späten Rom galt in Nordafrika und in Europa das gleiche individualistische Recht. In Afrika wurde es durch islamisches Recht ersetzt. Ein Rückschritt, wie man sieht.</p>
<p>Gegenüber dem Atheismus hatte das Christentum den Vorteil einer höheren moralischen Instanz über den irdischen Autoritäten. Der Sozialismus, der darauf bewusst verzichtete, war eine kurzlebige Entgleisung, die mit dem Tod seiner Führer Hitler, Stalin und Breshnew abgeschlossen wurde.</p>
<p>Auch das Judentum hat gegenüber dem Islam Vorteile, wie man durch Vergleich von Israel mit seinen Nachbarn erkennen kann. Haifa ist heute ein Wissenschaftsstandort erster Güte. So etwas haben Kairo und Damaskus nicht zu bieten.</p>
<p>Natürlich hat das Christentum viele Tücken. Immer, wenn es mit dem Staat zu eng verquickt ist, wird es ekelhaft. Egal ob es die Wiedertäufer waren, die Deutschen Christen, die Christen im Sozialismus oder die staatsfrommen Merkelmitläufer, immer hat die Kirche Reputation verloren und das Christentum Anhänger.</p>
<h3 style="text-align: center;">Selbsternannte Gutmenschen gab es zu jeder Zeit</h3>
<p>Zu Ostern noch ein frommer Gedanke: So ein weiser Vater im Himmel, der die Sünden in sein großes Buch schreibt, ist gar nicht so schlecht. Jesus hatte übrigens nicht so sehr die kleinen Sünder im Visier, sondern Zöllner, Hohepriester und Steuereinnehmer, die zu große Staatsnähe pflegten, und diejenigen Pharisäer, die glaubten, alles richtig zu machen und dabei Hoffart entwickelten. Selbsternannte Gutmenschen gab es schon im biblischen Palästina zuhauf.</p>
<p>Die Grünen und die Journalisten sind die Pharisäer der Moderne.<br />
</p>
<div id='hhpZngmkOt' class="moOptinForm mo-optin-form-inpost mo-has-name-email" data-optin-type='inpost' style=''>
<div class='mo-optin-form-container' id='hhpZngmkOt_inpost_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var hhpZngmkOt = hhpZngmkOt_inpost = {"optin_uuid":"hhpZngmkOt","optin_campaign_id":1,"optin_type":"inpost","post_id":20081,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Vielen Dank f\u00fcr die Anmeldung! Sie erhalten eine Best\u00e4tigung per E-Mail.","success_action":"success_message","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a valid name.","honeypot_error":"Your submission has been flagged as potential spam.","mailchimp_segment_required":true,"mailchimp_segment_required_error":"You did not select any group"};</script></p>
<style id="mo-optin-form-stylesheet" type="text/css">div#hhpZngmkOt_inpost.columbine-container { background: #fff; border: 3px solid #91a6bf; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; max-width: 100%; margin: 10px auto; text-align: center; width: 100%; padding: 20px 30px; font-family: 'Lora', times, serif; color: #555; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } div#hhpZngmkOt_inpost.columbine-container div.columbine-miniText { font-size: 1em; line-height: 28px; text-transform: uppercase; color: #54C3A5; font-weight: bold; } div#hhpZngmkOt_inpost.columbine-container div.columbine-heading { font-size: 40px; font-weight: bold; line-height: 50px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-caption { margin-top: 12px; font-style: italic; font-size: 18px; line-height: 28px; } div#hhpZngmkOt_inpost.columbine-container .columbine-form { overflow: hidden; margin-top: 30px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col1 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col2 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col3 { float: left; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col1 { float: left; width: 66.333%; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col2 { float: right; width: 33.333%; } div#hhpZngmkOt_inpost.columbine-container input.columbine-input { background-color: #ffffff; width: 100%; display: block; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-appearance: none; -webkit-border-radius: 0; -moz-border-radius: 0; border-radius: 0; font-family: 'Lora', times, serif; padding: 11px 17px; font-size: 16px; line-height: 16px; text-align: left; border: 1px solid #ccc; color: #555; outline: none; margin: 0; } div#hhpZngmkOt_inpost.columbine-container input.columbine-submit, div#hhpZngmkOt_inpost.columbine-container input[type="submit"].mo-optin-form-cta-button { display: block; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-appearance: none; border: 0; background: #54C3A5; font-family: 'Lora', times, serif; padding: 13px 18px; font-size: 16px; line-height: 16px; text-align: center; color: #fff; outline: none; cursor: pointer; font-weight: 600; width: 100%; margin: 0; border-radius: 0; } div#hhpZngmkOt_inpost.columbine-container div.columbine-note { margin-top: 10px; font-size: 12px; line-height: normal; } div#hhpZngmkOt_inpost.columbine-container div.mo-optin-error { display: none; background: #FF0000; color: white; text-align: center; padding: .2em; margin: 0; width: 100%; font-size: 16px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; border: 1px solid #FF0000; } @media only screen and (max-width: 650px) { div#hhpZngmkOt_inpost.columbine-container div.mo-optin-error { margin-bottom: -10px; } div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col1, div#hhpZngmkOt_inpost.columbine-container div.columbine-two-col2, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col1, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col2, div#hhpZngmkOt_inpost.columbine-container div.columbine-three-col3 { float: none; width: 100%; margin-right: 0; margin-top: 10px; } }div#hhpZngmkOt *, div#hhpZngmkOt *:before, div#hhpZngmkOt *:after {box-sizing: border-box;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;}div#hhpZngmkOt_inpost_container div.mo-optin-powered-by{margin:5px auto 2px;text-align:center;}div#hhpZngmkOt_inpost_container div.mo-optin-powered-by a {font-size:16px !important; text-decoration: none !important;box-shadow:none !important;border-bottom-width:0px !important;cursor:pointer !important;}div#hhpZngmkOt .mo-mailchimp-interest-container { font-family: 'Open Sans'; margin: 0 10px 2px; } div#hhpZngmkOt .mo-mailchimp-interest-label { font-size: 16px; margin: 5px 0 2px; } div#hhpZngmkOt input.mo-mailchimp-interest-choice { line-height: normal; border: 0; margin: 0 5px; } div#hhpZngmkOt span.mo-mailchimp-choice-label { vertical-align: middle; font-size: 14px; } div#hhpZngmkOt .mo-mailchimp-interest-choice-container { margin: 5px 0; }</style>
<p><script type="text/javascript">// ensure doAction() is called/loaded after page is ready.
            (function () {
                if (document.readyState === "complete" ||
                    (document.readyState !== "loading" && !document.documentElement.doScroll)) {
                    doAction();
                } else {
                    document.addEventListener("DOMContentLoaded", doAction);
                }</p>
<p>                function doAction() {
                    jQuery(function ($) {
                        if ($('input#hhpZngmkOt_inpost_name_field').css('display') === 'none') {
                            $('div#hhpZngmkOt_inpost #columbine-email-field').removeClass().addClass('columbine-two-col1');
                            $('div#hhpZngmkOt_inpost #columbine-submit-button').removeClass().addClass('columbine-two-col2');
                        }
                    });
                }
            })();</script></p>
<div id="hhpZngmkOt_inpost" class="mo-optin-form-wrapper mo-has-name-email columbine-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #c0c6cb;line-height: normal;">
<form method="post" class='mo-optin-form' id='hhpZngmkOt_inpost_form' style='margin:0;'>
<div class="columbine-miniText"><a href="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" rel="prettyPhoto"><img data-attachment-id="19746" data-permalink="http://www.geolitico.de/geolitico-newsletterl-fw/" data-orig-file="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" data-orig-size="659,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geolitico-Newsletterl.fw" data-image-description="" data-medium-file="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_-300x57.png" data-large-file="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" class="aligncenter size-full wp-image-19746" src="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" alt="" width="659" height="125" /></a></div>
<div class="mo-optin-form-headline mo-optin-form-headline columbine-heading" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">Ihr Beitrag zur politischen Kultur!</div>
<div class="mo-optin-form-description columbine-caption" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">
<p>Abonnieren Sie jetzt unseren Newsletter</p>
<p></p>
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="parent_Ad_Art_2" class="trf-ad-parent" style="display:none;"><span>Anzeige</span></p>
<div style='display: none;' id='Ad_Art_2'></div>
</div>
</div>
</div>
<div class="columbine-form">
<div class="mo-optin-error " style=''>Invalid email address</div>
<div class="mo-optin-fields-wrapper " style="">
<div id="columbine-name-field" class="columbine-three-col1"><input id="hhpZngmkOt_inpost_name_field" class="mo-optin-field mo-optin-form-name-field columbine-input" style='color: #000000;font-family: Palatino Linotype, Book Antiqua, serif;height: auto;' type="text" placeholder="Ihr Name..." name="mo-name" autocomplete="on"></div>
<div id="columbine-email-field" class="columbine-three-col2"><input id="hhpZngmkOt_inpost_email_field" class="mo-optin-field mo-optin-form-email-field columbine-input" style="color: #000000;font-family: Palatino Linotype, Book Antiqua, serif;height: auto;" type="email" placeholder="Ihre E-Mail-Adresse..." name="mo-email" autocomplete="on"></div>
<div id="columbine-submit-button" class="columbine-three-col3"><input id="hhpZngmkOt_inpost_submit_button" class="mo-optin-form-submit-button columbine-submit" style="background: #c0c6cb;color: #ffffff;font-family: Lora, Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;" type="submit" value="Abschicken!"></div>
</div>
<p><input id="hhpZngmkOt_inpost_cta_button" class="mo-optin-form-cta-button " style="background: #54C3A5;color: #ffffff;font-family: Lora, Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;display: none;" type="submit" value="Take Action Now!"> </div>
<div class="mo-optin-form-note columbine-note" style="color: #000000;font-family: Lora, Helvetica, Arial, sans-serif;;">
<p><em>Selbstverständlich können Sie den Newsletter jederzeit wieder abbestellen.<br /></em></p>
</div>
<p><input id='hhpZngmkOt_inpost_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="hhpZngmkOt_inpost_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form>
<div class='mo-optin-spinner' style='display:none'></div>
<div class="mo-optin-success-msg" style="display:none">Vielen Dank für die Anmeldung! Sie erhalten eine Bestätigung per E-Mail.</div>
</div>
</div>
</div>
<p><br />
<input id="hhpZngmkOt_inpost_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1522484141" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Lora:400,700,400italic','Lora','Open Sans',]}});}});</script></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF &#038; Email" /></a></div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0716e7f10ebad1f4c17c3850",
	"item": {"objectid":20081,"title":"Europas christlich-j\u00fcdische Kultur","text":"Das heutige Europa ist kukturell christlich-j\u00fcdisch gepr\u00e4gt. Nat\u00fcrlich hat das Christentum auch viele T\u00fccken, vor allem, wenn es sich mit dem Staat einl\u00e4sst.\r\ner Autor Hannes Stein hat in der \u201eWELT\u201c das \u201ej\u00fcdisch-christliche Abendland\u201c als dr","url":"http:\/\/www.geolitico.de\/2018\/03\/31\/20081\/","img":"http:\/\/www.geolitico.de\/wp-content\/uploads\/2018\/03\/Bibel-300x156.jpg","category":"Im Blickpunkt","published_at":1522487202,"updated_at":1522488267}
}));
</script>
</div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="http://www.geolitico.de/tag/christentum/" rel="tag">Christentum</a></li><li><a href="http://www.geolitico.de/tag/europa-christliches-abendland/" rel="tag">europa christliches abendland</a></li><li><a href="http://www.geolitico.de/tag/europa-christlich-juedisch/" rel="tag">europa.christlich-jüdisch</a></li><li><a href="http://www.geolitico.de/tag/gutmenschen/" rel="tag">Gutmenschen</a></li><li><a href="http://www.geolitico.de/tag/jesus/" rel="tag">Jesus</a></li><li><a href="http://www.geolitico.de/tag/kirche/" rel="tag">Kirche</a></li><li><a href="http://www.geolitico.de/tag/ostern/" rel="tag">Ostern</a></li></ul> </div>
</article>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<section class="author-box clearfix">
<div class="author-box-avatar"><img alt='' src='http://0.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=115&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0f6deeef65cc187d8f6357c7d4d6ad29?s=230&#038;d=blank&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></div>
<div class="author-box-desc">
<h5 class="author-box-name">&Uuml;ber Wolfgang Prabel</h5>
<p>Wolfgang Prabel über sich: "Ich sehe die Welt der Nachrichten aus dem Blickwinkel des Ingenieurs und rechne gerne nach, was uns die Medien auftischen. Manchmal mit seltsamen Methoden, sind halt Überschläge... Bin Kommunalpolitiker, Ingenieur, Blogger. Ich bin weder schön noch eitel. Darum gibt es kein Bild." Kontakt: <a href="http://www.prabelsblog.de/" title="Besuche die Webseite von Wolfgang Prabel" target="_blank">Webseite</a> | <a href="http://www.geolitico.de/author/wolfgang-prabel/" title="Weitere Artikel geschrieben von Wolfgang Prabel">Weitere Artikel</a></p>
</div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Hinterlasse den ersten Kommentar! </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://2.gravatar.com/avatar/?s=64&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Beginne eine Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item"> 
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5abf43ad5f689" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5abf43ad5f689" class="wpdiscuz-cnonce" name="cnonce" value="c5abf43ad5f689" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
 <span class="wpd_label__check">
<div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
<div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
 <form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
 <div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5abf43ad5f8c0" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5abf43ad5f8c0" class="wpdiscuz-cnonce" name="cnonce" value="c5abf43ad5f8c0" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
 <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.geolitico.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1d149e076e" /><input type="hidden" name="_wp_http_referer" value="/2018/03/31/20081/" /> <input type="hidden" value="20081" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
<aside class="sidebar sb-right">
<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="http://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left" /> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M." target="_blank">Hier können Sie es bestellen!</a></div></div><div class="sb-widget"><h4 class="widget-title">Spenden</h4><p>Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende!</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="mail@geolitico.de" />
<input type="hidden" name="return" value="http://www.geolitico.de/vielen-dank/" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="hidden" name="lc" value="DE" />
<input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>

</div><div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="http://www.geolitico.de/">
<fieldset>
<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x600" style='display: none;' class='Sidebar_300x600'></div></div></div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4> <div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="http://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right" /> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
"<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
</ul></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x250" style='display: none;' class='Sidebar_300x250'></div></div></div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4> <ul class="user-widget row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/03/29/aktien-sind-sozial-destruktiv/#comment-25128" title="hubi stendahl"><img alt='' src='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=32&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">hubi stendahl zu <a href="http://www.geolitico.de/2018/03/29/aktien-sind-sozial-destruktiv/#comment-25128" title="hubi stendahl | Aktien sind sozial destruktiv">Aktien sind sozial destruktiv</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/03/28/beginn-der-kulturellen-rebellion/#comment-25127" title="кефйн нет дома"><img alt='' src='http://1.gravatar.com/avatar/485901e8489c62dd0c6e987b8cc6fc7b?s=32&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/485901e8489c62dd0c6e987b8cc6fc7b?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">кефйн нет дома zu <a href="http://www.geolitico.de/2018/03/28/beginn-der-kulturellen-rebellion/#comment-25127" title="кефйн нет дома | Beginn der kulturellen Rebellion">Beginn der kulturellen Rebellion</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/03/28/beginn-der-kulturellen-rebellion/#comment-25126" title="кефйн нет дома"><img alt='' src='http://1.gravatar.com/avatar/485901e8489c62dd0c6e987b8cc6fc7b?s=32&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/485901e8489c62dd0c6e987b8cc6fc7b?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">кефйн нет дома zu <a href="http://www.geolitico.de/2018/03/28/beginn-der-kulturellen-rebellion/#comment-25126" title="кефйн нет дома | Beginn der kulturellen Rebellion">Beginn der kulturellen Rebellion</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/03/29/aktien-sind-sozial-destruktiv/#comment-25125" title="dragaoNordestino"><img alt='' src='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">dragaoNordestino zu <a href="http://www.geolitico.de/2018/03/29/aktien-sind-sozial-destruktiv/#comment-25125" title="dragaoNordestino | Aktien sind sozial destruktiv">Aktien sind sozial destruktiv</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/03/28/beginn-der-kulturellen-rebellion/#comment-25124" title="2411_kalle"><img alt='' src='http://0.gravatar.com/avatar/3f3e0cb9c02d4a3fa44af8af988ea10f?s=32&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3f3e0cb9c02d4a3fa44af8af988ea10f?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">2411_kalle zu <a href="http://www.geolitico.de/2018/03/28/beginn-der-kulturellen-rebellion/#comment-25124" title="2411_kalle | Beginn der kulturellen Rebellion">Beginn der kulturellen Rebellion</a></div>
</li> </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4> <div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right" /> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4> <div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right" /></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4> <div class="textwidget"><script id='fb408fq'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
</div><div class="sb-widget"> <div class="textwidget"></div>
</div>
</aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6> <ul>
<li class="page_item page-item-942"><a href="http://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="http://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
</ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6> <ul>
<li><a href="http://www.geolitico.de/wp-login.php">Anmelden</a></li>
<li><a href="http://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="http://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6> <ul>
<li class="page_item page-item-13451"><a href="http://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6> <ul>
<li class="page_item page-item-1151"><a href="http://www.geolitico.de/impressum/">Impressum</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6> <ul>
<li class="page_item page-item-5231"><a href="http://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6> <ul>
<li class="page_item page-item-14537"><a href="http://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Kontakt</h6> <ul>
<li class="page_item page-item-7137"><a href="http://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6> <div class="textwidget"><img src="http://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right" /> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Schreiben Sie uns: <a href="/cdn-cgi/l/email-protection#e78a868e8ba78082888b8e938e8488c98382"><span class="__cf_email__" data-cfemail="533e323a3f1334363c3f3a273a303c7d3736">[email&#160;protected]</span></a></div>
</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Folge uns bei</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
</ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
<ul class='xoxo blogroll'>
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>
</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6> <div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
</div> </div>
</footer>
</div>
<div class="copyright-wrap">
<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>


<script src="http://www.geolitico.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>
<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','Einverstanden', 'Weitere Informationen', 'http://www.geolitico.de/datenschutzerklaerung/');
				  });
				</script>
<div style="display:none">
<div class="grofile-hash-map-0f6deeef65cc187d8f6357c7d4d6ad29">
</div>
<div class="grofile-hash-map-a7af5023f6c979fb7b533ed9f76645be">
</div>
<div class="grofile-hash-map-b43875a8d8c5d9a707f57abf1568cf29">
</div>
<div class="grofile-hash-map-5dbc85636c704fd460aecdc31e44c5bb">
</div>
<div class="grofile-hash-map-3f3e0cb9c02d4a3fa44af8af988ea10f">
</div>
</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fv_player_lightbox-css' href='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"admin_url":"http:\/\/www.geolitico.de\/wp-admin\/","public_js":"http:\/\/www.geolitico.de\/wp-content\/plugins\/mailoptin\/..\/mailoptin\/vendor\/mailoptin\/core\/src\/assets\/js\/src","nonce":"9d44522bc9","mailoptin_ajaxurl":"\/2018\/03\/31\/20081\/?mailoptin-ajax=%%endpoint%%","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","split_test_start_label":"Start Test","split_test_pause_label":"Pause Test","is_customize_preview":"false","disable_impression_tracking":"false","chosen_search_placeholder":"Type to search","js_confirm_text":"Are you sure you want to do this?","js_clear_stat_text":"Are you sure you want to do this? Clicking OK will delete all your optin analytics records."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/js/mailoptin.min.js?ver=1.2.2.2'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","nonce":"387783ade2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.geolitico.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.geolitico.de%2F2018%2F03%2F31%2F20081%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.5","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.5","embed":{"library":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.5","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.5"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","cbox_compatibility":"1","volume":"1","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'39331279',post:'20081',tz:'2',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '20081' ]);
</script>

<div id='ZhgjZEGSSA' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='ZhgjZEGSSA_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var ZhgjZEGSSA = ZhgjZEGSSA_lightbox = {"optin_uuid":"ZhgjZEGSSA","optin_campaign_id":2,"optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Vielen Dank f\u00fcr Ihre Anmeldung! Sie erhalten eine Best\u00e4tigung per E-Mail.","success_action":"success_message","test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a valid name.","honeypot_error":"Your submission has been flagged as potential spam.","mailchimp_segment_required":true,"mailchimp_segment_required_error":"You did not select any group"};</script><style id="mo-optin-form-stylesheet" type="text/css">div#ZhgjZEGSSA_lightbox.mo-baremetal-container { text-align:left; background: #f0f0f0; border: 4px solid #dd3333; border-radius: 5px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-border-radius: 5px; -o-border-radius: 5px; -moz-border-radius: 5px; padding: 1.5em; margin: 10px; max-width: 650px; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container h2.mo-optin-form-headline { color: #222222; font-family: "Arimo", sans-serif; margin: 0 0 10px; font-size: 24px; font-weight: bold; text-align: center; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container .mo-baremetal-description { color: #000000; font-family: "Source Sans Pro", sans-serif; font-weight: normal; font-size: 16px; line-height: 1.6; margin-bottom: 20px; text-rendering: optimizeLegibility; } div#ZhgjZEGSSA_lightbox .mo-baremetal-note { color:#000000; margin: 5px auto; text-align: center; font-style: italic; font-size: 16px; font-family: "Source Sans Pro", sans-serif; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container #ZhgjZEGSSA_lightbox_name_field, div#ZhgjZEGSSA_lightbox.mo-baremetal-container #ZhgjZEGSSA_lightbox_email_field { -webkit-appearance: none; -webkit-border-radius: 0; border-radius: 0; background: #fff; border: 1px solid #ccc; -webkit-box-shadow: inset 0 1px 2px rgba(0, 0, 0, 0.1); box-shadow: inset 0 1px 2px rgba(0, 0, 0, 0.1); margin: 0; padding: 8px; height: 37px; width: 100%; max-width: initial; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; -webkit-transition: -webkit-box-shadow 0.45s, border-color 0.45s ease-in-out; -moz-transition: -moz-box-shadow 0.45s, border-color 0.45s ease-in-out; transition: box-shadow 0.45s, border-color 0.45s ease-in-out; -webkit-transition: all 0.15s linear; -moz-transition: all 0.15s linear; -o-transition: all 0.15s linear; font-size: 16px; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container input[type="submit"].mo-optin-form-submit-button, div#ZhgjZEGSSA_lightbox.mo-baremetal-container input[type="submit"].mo-optin-form-cta-button { border: none; font-family: "Helvetica Neue", Helvetica, Arial, sans-serif; line-height: normal; letter-spacing: normal; margin: 16px 0 0; position: relative; text-decoration: none; text-align: center; text-transform: uppercase; text-shadow: none; box-shadow: none; height: auto; min-width: initial; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; outline: 0; display: inline-block; padding: 16px 32px 17px; font-size: 16px; background: #0073b7; color: #ffffff; -webkit-transition: background-color 1s; -moz-transition: background-color 1s; -o-transition: background-color 1s; transition: background-color 1s; width: 100%; -webkit-border-radius: 3px; border-radius: 3px; float: initial; cursor: pointer; font-weight: 600; } div#ZhgjZEGSSA_lightbox.mo-baremetal-container .mo-optin-error { display: none; background: #FF0000; color: #ffffff; text-align: center; padding: .2em; margin: 0; width: 100%; font-size: 16px; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } div#ZhgjZEGSSA_lightbox ul { margin: 0 0 1.6em 1.3333em; }div#ZhgjZEGSSA *, div#ZhgjZEGSSA *:before, div#ZhgjZEGSSA *:after {box-sizing: border-box;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;}div#ZhgjZEGSSA_lightbox_container div.mo-optin-powered-by{margin:5px auto 2px;text-align:center;}div#ZhgjZEGSSA_lightbox_container div.mo-optin-powered-by a {font-size:16px !important; text-decoration: none !important;box-shadow:none !important;border-bottom-width:0px !important;cursor:pointer !important;}div#ZhgjZEGSSA .mo-mailchimp-interest-container { font-family: 'Open Sans'; margin: 0 10px 2px; } div#ZhgjZEGSSA .mo-mailchimp-interest-label { font-size: 16px; margin: 5px 0 2px; } div#ZhgjZEGSSA input.mo-mailchimp-interest-choice { line-height: normal; border: 0; margin: 0 5px; } div#ZhgjZEGSSA span.mo-mailchimp-choice-label { vertical-align: middle; font-size: 14px; } div#ZhgjZEGSSA .mo-mailchimp-interest-choice-container { margin: 5px 0; }</style><div id="ZhgjZEGSSA_lightbox" class="mo-optin-form-wrapper mo-has-name-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #c0c6cb;line-height: normal;"><form method="post" class='mo-optin-form' id='ZhgjZEGSSA_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline mo-optin-form-headline " style="color: #222222;font-family: Arimo, Helvetica, Arial, sans-serif;; padding: 0;"><a href="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png"><img class="aligncenter wp-image-19746" src="http://www.geolitico.de/wp-content/uploads/2018/02/Geolitico-Newsletterl.fw_.png" alt="" width="600" height="114" /></a>Ihr Beitrag zur politischen Kultur!</h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: Muli, Helvetica, Arial, sans-serif;;"><p style="text-align: center;">Abonnieren Sie jetzt unseren Newsletter!</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper " style=""><input id="ZhgjZEGSSA_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;background-color: #ffffff;font-family: Consolas, Lucida Console, monospace;height: auto;' type="text" placeholder="Name..." name="mo-name" autocomplete="on"> <input id="ZhgjZEGSSA_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;font-family: Consolas, Lucida Console, monospace;height: auto;" type="email" placeholder="E-Mail..." name="mo-email" autocomplete="on"> <input id="ZhgjZEGSSA_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #c0c6cb;color: #ffffff;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;" type="submit" value="Abschicken!"> </div><input id="ZhgjZEGSSA_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;;height: auto;text-shadow: none;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Source Sans Pro', Helvetica, Arial, sans-serif;;"><p><em>Selbstverständlich können Sie den Newsletter jederzeit wieder abbestellen.<br /></em></p></div><input id='ZhgjZEGSSA_lightbox_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="ZhgjZEGSSA_lightbox_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Vielen Dank für Ihre Anmeldung! Sie erhalten eine Bestätigung per E-Mail.</div></div></div></div>
<input id="ZhgjZEGSSA_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1522484141" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Arimo','Muli','Source Sans Pro','Open Sans',]}});}});</script></body>
</html>