<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Sicherheit durch ein VPN-Netzwerk &#124; GEOLITICO</title>

<meta name="description" content="Ein virtuelles Privates Netzwerk ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk schafft. Warum ist das sinnvoll? irtual Private Network (VPN) ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk über das Internet zwecks Anonymität und" />
<meta name="keywords" content="virtuelles netzwerk" />
<link rel="canonical" href="http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/" />
<link rel="alternate" type="application/rss+xml" href="http://www.geolitico.de/sitemap.xml" />
<link rel="shortcut icon" href="http://www.geolitico.de/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="http://www.geolitico.de/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.geolitico.de/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.geolitico.de/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.geolitico.de/touch-icon152.png" />
<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Geolitico" />
<meta name="dc.title" content="Sicherheit durch ein VPN-Netzwerk &#124; GEOLITICO" />
<meta name="dc.description" content="Ein virtuelles Privates Netzwerk ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk schafft. Warum ist das sinnvoll? irtual Private Network (VPN) ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk über das Internet zwecks Anonymität und" />
<meta name="dc.date.issued" content="2018-01-01" />
<meta property="og:url" content="http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/" />
<meta property="og:title" content="Sicherheit durch ein VPN-Netzwerk &#124; GEOLITICO" />
<meta property="og:description" content="Ein virtuelles Privates Netzwerk ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk schafft. Warum ist das sinnvoll? irtual Private Network (VPN) ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk über das Internet zwecks Anonymität und" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.geolitico.de/wp-content/uploads/2018/01/VPN1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="341" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="GEOLITICO" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2018-01-01 09:17:32" />
<meta property="article:modified_time" content="2018-01-01 09:17:32" />
<meta property="article:section" content="Aktuell" />
<meta property="article:tags" content="virtuelles netzwerk" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Geolitico/328742400554886" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home" />
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=http://www.geolitico.de/" />
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.geolitico.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Feed" href="http://www.geolitico.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GEOLITICO &raquo; Kommentar-Feed" href="http://www.geolitico.de/comments/feed/" />
<link rel='stylesheet' id='frontend.min.css-css' href='http://www.geolitico.de/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8302' type='text/css' media='all' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css' href='http://www.geolitico.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.geolitico.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1511438476' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgb(250, 250, 250)","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"76411876d4238a86fc66754f6575239e","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":19481,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1517393731,"lastVisitCookie":{"1":{"19481":1514801731}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.geolitico.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/p2F1Rt-54d' />
<link rel="alternate" type="application/json+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F01%2F01%2Fsicherheit-durch-ein-vpn-netzwerk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.geolitico.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F01%2F01%2Fsicherheit-durch-ein-vpn-netzwerk%2F&#038;format=xml" />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">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</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	body { font-weight: 400; }
.cp-widget-title, .uw-data { font-size: 14px; font-size: 0.875rem; }
.slide-caption { bottom: 0; left: 0; right: auto; top: auto; }
.logo-wrap { padding: 0px; padding: 0 rem; overflow: hidden; }
.news-ticker { background: #fff; border-bottom: 1px solid #9a9b97; }
.main-nav { font-weight: 400; background: #565656; text-transform: uppercase; }
.spotlight { background: #DBDBDB; }
.sl-title { color: #2a2a2a; }
.spotlight { position: relative; background: #F4F4F4; color: #2a2a2a; padding: 20px; }
.spotlight .mh-excerpt a { color: #2a2a2a; }
.main-nav li a { display: block; color: #fff; padding: 0.416em 1em; text-decoration: none; }
footer { font-size: 13px; font-size: 0.8125rem; color: #fff; padding: 20px; padding: 1.25rem; background: #565656; }
.sl-caption { display: none; }	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>

<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/307308315/geolitico.de"
                }' src="//cdntrf.com/trf-geolitico.js">
    </script>

<style>
    #traffective-ad-Skyscraper {
        position: absolute;
        right: 980px;
    }
    </style>


<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.geolitico.de/wp-content/uploads/2018/01/VPN1.jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Sicherheit durch ein VPN-Netzwerk › GEOLITICO">
<meta name="twitter:description" content="Ein virtuelles Privates Netzwerk ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk schafft. Warum ist das sinnvoll?">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-19481 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">

<div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>

<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="http://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="http://www.geolitico.de/wp-content/uploads/2013/11/cropped-Geolitico-Banner-grau-5.jpg" height="110" width="980" alt="GEOLITICO" /></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="http://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="http://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="http://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="http://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="http://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15148"><a href="http://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="http://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-19481 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell category-life-style tag-internet tag-technologie tag-virtuelles-netzwerk tag-virtuelles-privates-netzwerk tag-vpn">
<header class="post-header">
<h1 class="entry-title">Sicherheit durch ein VPN-Netzwerk</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">1. Januar 2018</span> von <span class="vcard author"><span class="fn"><a href="http://www.geolitico.de/author/geolitico/" title="Beiträge von Geolitico" rel="author">Geolitico</a></span></span> in <a href="http://www.geolitico.de/category/aktuell/" rel="category tag">Aktuell</a>, <a href="http://www.geolitico.de/category/life-style/" rel="category tag">Leben + Stil</a> // 1 Kommentar</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="http://www.geolitico.de/wp-content/uploads/2018/01/VPN1.jpg" rel="prettyPhoto"><img src="http://www.geolitico.de/wp-content/uploads/2018/01/VPN1-620x300.jpg" alt="VPN-Netzwerke erhöhen die Sicherheit" title="VPN-Netzwerke erhöhen die Sicherheit" /></a>
<span class="wp-caption-text">VPN-Netzwerke erhöhen die Sicherheit</span>
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="pf-content">
<h6 style="text-align: center;"><em>Ein virtuelles Privates Netzwerk ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk schafft. Warum ist das sinnvoll?</em></h6>
<p><span class="dropcap">V</span>irtual Private Network (VPN) ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk über das Internet zwecks Anonymität und Sicherheit seiner Benutzer erstellen kann. Mithilfe von VPN können Sie sich über einen Server in einem anderen Land mit dem Internet verbinden. Für alle anderen Internetnutzer wird es so aussehen, als wären Sie selbst in diesem Land! Außerdem erstellt das VPN-Netzwerk einen sicher verschlüsselten Datenkanal, so dass sie für &#8222;Dritte&#8220; &#8211; Betrüger, Hacker usw. &#8211; nicht verfügbar sind.</p>
<p></p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="traffective-ad-Content" style='display: none;' class='Content'></div>
</div>
<h3>Wer braucht einen VPN-Dienst?</h3>
<p>Der Schutz durch das VPN bietet den Benutzern viele Vorteile. Vor allem schützt es gegen das Abfangen von Web-Daten des Benutzers von Dritten. Natürlich ist dies praktisch für Reisende und für diejenigen, die öffentliche Wi-Fi-Netzwerke in Hotels, Flughäfen und Cafés nutzen. VPN verdeckt auch die wirkliche IP-Adresse des Computers, was es Werbetreibenden (Spionen oder Hackern) die Verfolgung im Internet erschwert.</p>
<p>Viele VPN-Dienste bieten auch ein eigenes DNS-Auflösungssystem. Sehen Sie sich den DNS als ein Telefonbuch an, das eine Text-URL, wie zum Beispiel <a href="https://www.bestvpnrating.com/service" target="_blank" rel="noopener">bestvpnrating.com</a>, in eine IP-Adresse umwandelt, die Computer verstehen können. So können Sie DNS-Abfragen und die Benutzerbewegung im Internet verfolgen. Wenn ein Benutzer ein DNS-VPN verwendet, bietet dies ihm eine weitere Schutzebene.</p>
<h3>Vorteile des VPNs</h3>
<p>Auch gibt es Menschen, für die VPN zur persönlichen und beruflichen Sicherheit notwendig ist. Journalisten und Aktivisten verlassen sich ausschließlich auf VPN-Dienste, um die staatliche Zensur zu umgehen und sicher mit der Außenwelt zu kommunizieren. Es ist aber erwähnenswert, dass solche Maßnahmen in bestimmten Ländern gegen das Gesetz verstoßen.</p>
<div id="attachment_19482" style="max-width: 710px" class="wp-caption aligncenter"><a href="http://www.geolitico.de/wp-content/uploads/2018/01/VPN.jpg" rel="prettyPhoto"><img data-attachment-id="19482" data-permalink="http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/vpn/" data-orig-file="http://www.geolitico.de/wp-content/uploads/2018/01/VPN.jpg" data-orig-size="700,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VPN-Netzwerke sind sinnvoll" data-image-description="&lt;p&gt;VPN-Netzwerke sind sinnvoll&lt;/p&gt;
" data-medium-file="http://www.geolitico.de/wp-content/uploads/2018/01/VPN-300x133.jpg" data-large-file="http://www.geolitico.de/wp-content/uploads/2018/01/VPN.jpg" class="size-full wp-image-19482" src="http://www.geolitico.de/wp-content/uploads/2018/01/VPN.jpg" alt="VPN-Netzwerke sind sinnvoll" width="700" height="310" srcset="http://www.geolitico.de/wp-content/uploads/2018/01/VPN.jpg 700w, http://www.geolitico.de/wp-content/uploads/2018/01/VPN-300x133.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p class="wp-caption-text">VPN-Netzwerke sind sinnvoll</p>
</div>
<p>Durch die Änderung Ihrer sichtbaren IP-Adresse löst das VPN sofort das Problem mit Geo-Locks (Sperren nach Standort). Sie können Filme ansehen, Sportübertragungen genießen und Musik von überall auf der Welt hören. Mit VPN ist es unglaublich einfach zu machen!</p>
<h3>Schutz der persönlichen Daten</h3>
<p>Verwenden Sie ein öffentliches Wi-Fi-Netzwerk auf einem beliebigen Gerät und haben Sie keine Angst, dass Hacker Zugriff auf Ihre Daten erhalten. Zusammen mit VPN können Sie sicher sein, dass Ihre Daten zuverlässig geschützt sind.</p>
<p></p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="traffective-ad-Content2" style='display: none;' class='Content2'></div>
</div>
<h3>Vertraulichkeit</h3>
<p>Mit VPN können Sie Ihre IP-Adresse, Ihren Standort und Ihre Identität verbergen. Schützen Sie Ihre Privatsphäre &#8211; Sie werden nicht von Werbetreibenden, Website-Inhabern, Regierungsbehörden oder anderen Personen aufgespürt.</p>
<h3>Sparsamkeit</h3>
<p>Einige Online-Dienste bieten die gleichen Waren und Dienstleistungen in verschiedenen Ländern zu unterschiedlichen Preisen, aber mit Hilfe von VPN können Sie Preisdiskriminierung vermeiden und an Flugtickets, Hotels, Mietwagen und anderen Dienstleistungen sparen, indem Sie sie über ein VPN-Netzwerk aus einem anderen Land bestellen.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF &#038; Email" /></a></div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0716e7f10ebad1f4c17c3850",
	"item": {"objectid":19481,"title":"Sicherheit durch ein VPN-Netzwerk","text":"Ein virtuelles Privates Netzwerk ist eine Technologie, mit der man ein geschlossenes privates Hochgeschwindigkeitsnetzwerk schafft. Warum ist das sinnvoll?\r\nirtual Private Network (VPN) ist eine Technologie, mit der man ein geschlossenes privates Hochgesc","url":"http:\/\/www.geolitico.de\/2018\/01\/01\/sicherheit-durch-ein-vpn-netzwerk\/","img":"http:\/\/www.geolitico.de\/wp-content\/uploads\/2018\/01\/VPN1-300x146.jpg","category":"Aktuell,Leben + Stil","published_at":1514798252,"updated_at":1514798252}
}));
</script>
</div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="http://www.geolitico.de/tag/internet/" rel="tag">Internet</a></li><li><a href="http://www.geolitico.de/tag/technologie/" rel="tag">Technologie</a></li><li><a href="http://www.geolitico.de/tag/virtuelles-netzwerk/" rel="tag">virtuelles netzwerk</a></li><li><a href="http://www.geolitico.de/tag/virtuelles-privates-netzwerk/" rel="tag">Virtuelles Privates Netzwerk</a></li><li><a href="http://www.geolitico.de/tag/vpn/" rel="tag">VPN</a></li></ul> </div>
</article>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
<div id="wpcomm" class="wpdiscuz_unauth">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">1</span> Kommentar auf "Sicherheit durch ein VPN-Netzwerk" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpdiscuz-subscribe-bar">
<form action="http://www.geolitico.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="611a6aa34d" /><input type="hidden" name="_wp_http_referer" value="/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/" /> <input type="hidden" value="19481" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a49fc3408279" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5a49fc3408279" class="wpdiscuz-cnonce" name="cnonce" value="c5a49fc3408279" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a49fc3408473" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="http://www.geolitico.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c5a49fc3408473" class="wpdiscuz-cnonce" name="cnonce" value="c5a49fc3408473" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-21718_0" class=" wc-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Karl Bernhard Möllmann' src='http://www.geolitico.de/wp-content/uploads/wpdiscuz/cache/gravatars/f11651e3c73c4944692dc2dfbe9d7d5d.gif' srcset='http://www.geolitico.de/wp-content/uploads/wpdiscuz/cache/gravatars/f11651e3c73c4944692dc2dfbe9d7d5d.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-21718" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Karl Bernhard Möllmann</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=.+.+.+ZITAT%3A+.+%26%238222%3BViele+VPN-Dienste+bieten+auch+...+&url=http%3A%2F%2Fwww.geolitico.de%2F2018%2F01%2F01%2Fsicherheit-durch-ein-vpn-netzwerk%2F%23comment-21718" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/#comment-21718" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">. . . ZITAT: . &#8222;Viele VPN-Dienste bieten auch ein eigenes DNS-Auflösungssystem. Sehen Sie sich den DNS als ein Telefonbuch an, das eine Text-URL, wie zum Beispiel bestvpnrating.com, in eine IP-Adresse umwandelt, die Computer verstehen können.&#8220; . ALLEIN in DIESEM einen Satz mit &#8222;VPN&#8220;, &#8222;DNS&#8220;, &#8222;URL&#8220; &amp; &#8222;IP&#8220; gleich VIER (4) mir UNBEKANNTE Abkürzungen, zu denen sowohl die Entschlüsselung der KÜRZEL fehlt &#8211; als auch jegliche DEFINITION &#8211; und mit &#8222;bestvpnrating&#8220; zusätzlich zwei englische Begriffe mit &#8222;VPN&#8220; verwurstelt . . . . DAS ist der teuflische Weg in den ANALPHABETISMUS für ALLE! . Wer auch nur den leisesten Hauch an<span id="wpdiscuz-readmore-21718_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more »">Read more »</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>14 Minuten 59 Sekunden her</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-21718_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
<aside class="sidebar sb-right">
<div class="sb-widget"> <div class="textwidget"><p><a href="http://www.geolitico.de/wp-content/uploads/2017/12/Neujahr.jpg"><img class="aligncenter size-full wp-image-19480" src="http://www.geolitico.de/wp-content/uploads/2017/12/Neujahr.jpg" alt="" width="700" height="491" /></a></p>
<p>GEOLITICO wünscht allen Leserinnen und Lesern ein glückliches Neues Jahr! Wir bedanken uns für Ihre Treue gerade auch, weil unsere Texte nicht immer leichte Kost sind. Aber das sollen sie ja auch nicht sein. Anders als so viele andere, wollen wir nicht pauschalisieren und vereinfachen, wir wollen nicht Stimmung machen, sondern mit dem gesunden Menschenverstand kritisch analysieren und, wenn nötig, provozieren und zum Nachdenken anregen. Und wir würden uns freuen, wenn Sie uns dabei weiterhin mit engagierten Kommentaren unterstützen. Lassen Sie uns gemeinsam auch 2018 für eine bessere Welt schreiben!<br />
Ihre<br />
GEOLITICO-Redaktion</p>
</div>
</div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="http://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left" /> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M." target="_blank">Hier können Sie es bestellen!</a></div></div><div class="sb-widget"><h4 class="widget-title">Spenden</h4><p>Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende!</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="mail@geolitico.de" />
<input type="hidden" name="return" value="http://www.geolitico.de/vielen-dank/" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="hidden" name="lc" value="DE" />
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>

</div> <div class="sb-widget">
<h4 class="widget-title">Newsletter abonnieren!</h4>
<div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
<form target="_self" method="post" action="http://www.geolitico.de/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_widget" novalidate>
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="eb260f9c10" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt." /></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Prüfen Sie Ihren Posteingang und den Spamordner, um Ihr Abonnement zu bestätigen.</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="http://www.geolitico.de/">
<fieldset>
<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x600" style='display: none;' class='Sidebar_300x600'></div></div></div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4> <div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="http://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right" /> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
"<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
</ul></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x250" style='display: none;' class='Sidebar_300x250'></div></div></div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4> <ul class="user-widget row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/#comment-21718" title="Karl Bernhard Möllmann"><img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Karl Bernhard Möllmann zu <a href="http://www.geolitico.de/2018/01/01/sicherheit-durch-ein-vpn-netzwerk/#comment-21718" title="Karl Bernhard Möllmann | Sicherheit durch ein VPN-Netzwerk">Sicherheit durch ein VPN-Netzwerk</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21717" title="Karl Bernhard Möllmann"><img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Karl Bernhard Möllmann zu <a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21717" title="Karl Bernhard Möllmann | Abgesang aufs reiche Deutschland">Abgesang aufs reiche Deutschland</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21716" title="MutigeAngstfrau"><img alt='' src='http://2.gravatar.com/avatar/843b478a5a352730bcdea08c8f824be0?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/843b478a5a352730bcdea08c8f824be0?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">MutigeAngstfrau zu <a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21716" title="MutigeAngstfrau | Abgesang aufs reiche Deutschland">Abgesang aufs reiche Deutschland</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21715" title="Karl Bernhard Möllmann"><img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Karl Bernhard Möllmann zu <a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21715" title="Karl Bernhard Möllmann | Abgesang aufs reiche Deutschland">Abgesang aufs reiche Deutschland</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21714" title="Karl Bernhard Möllmann"><img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Karl Bernhard Möllmann zu <a href="http://www.geolitico.de/2017/12/31/abgesang-aufs-reiche-deutschland/#comment-21714" title="Karl Bernhard Möllmann | Abgesang aufs reiche Deutschland">Abgesang aufs reiche Deutschland</a></div>
</li> </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4> <div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right" /> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4> <div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right" /></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4> <div class="textwidget"><script id='fb408fq'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
</div><div class="sb-widget"> <div class="textwidget"></div>
</div>
</aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6> <ul>
<li class="page_item page-item-942"><a href="http://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="http://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
</ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6> <ul>
<li><a href="http://www.geolitico.de/wp-login.php">Anmelden</a></li>
<li><a href="http://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="http://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6> <ul>
<li class="page_item page-item-13451"><a href="http://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6> <ul>
<li class="page_item page-item-1151"><a href="http://www.geolitico.de/impressum/">Impressum</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6> <ul>
<li class="page_item page-item-5231"><a href="http://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6> <ul>
<li class="page_item page-item-14537"><a href="http://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Kontakt</h6> <ul>
<li class="page_item page-item-7137"><a href="http://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6> <div class="textwidget"><img src="http://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right" /> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Schreiben Sie uns: <a href="/cdn-cgi/l/email-protection#aec3cfc7c2eec9cbc1c2c7dac7cdc180cacb"><span class="__cf_email__" data-cfemail="2944484045694e4c4645405d404a46074d4c">[email&#160;protected]</span></a></div>
</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Folge uns bei</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
</ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
<ul class='xoxo blogroll'>
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>
</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6> <div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
</div> </div>
</footer>
</div>
<div class="copyright-wrap">
<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>


<script src="http://www.geolitico.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>
<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','Einverstanden', 'Weitere Informationen', 'http://www.geolitico.de/datenschutzerklaerung/');
				  });
				</script>
<div style="display:none">
<div class="grofile-hash-map-f11651e3c73c4944692dc2dfbe9d7d5d">
</div>
<div class="grofile-hash-map-843b478a5a352730bcdea08c8f824be0">
</div>
</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fv_player_lightbox-css' href='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.3.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/mailpoet/assets/js/vendor.367b3f22.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js?ver=3.3.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","nonce":"77b2d428ed","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.geolitico.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.geolitico.de%2F2018%2F01%2F01%2Fsicherheit-durch-ein-vpn-netzwerk%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11","embed":{"library":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","cbox_compatibility":"1","volume":"1","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.3.11'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'39331279',post:'19481',tz:'1',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '19481' ]);
</script>
</body>
</html>