<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Die Neuverortung der AfD &#124; GEOLITICO</title>

<meta name="description" content="Rechtspopulistisch ist noch eines der schwächeren Adjektive für die AfD. Sie gilt als ausländerfeindlich. Kann der Bundesparteitag das Bild korrigieren?" />
<meta name="keywords" content="AfD,afd parteitag hannover,Bundesparteitag,Hannover,Höcke,Meuthen,rechtspopulistisch" />
<link rel="canonical" href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/" />
<link rel="alternate" type="application/rss+xml" href="http://www.geolitico.de/sitemap.xml" />
<link rel="shortcut icon" href="http://www.geolitico.de/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="http://www.geolitico.de/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.geolitico.de/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.geolitico.de/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.geolitico.de/touch-icon152.png" />
<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Thomas Castorp" />
<meta name="dc.title" content="Die Neuverortung der AfD &#124; GEOLITICO" />
<meta name="dc.description" content="Rechtspopulistisch ist noch eines der schwächeren Adjektive für die AfD. Sie gilt als ausländerfeindlich. Kann der Bundesparteitag das Bild korrigieren?" />
<meta name="dc.date.issued" content="2017-12-01" />
<meta property="og:url" content="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/" />
<meta property="og:title" content="Die Neuverortung der AfD &#124; GEOLITICO" />
<meta property="og:description" content="Rechtspopulistisch ist noch eines der schwächeren Adjektive für die AfD. Sie gilt als ausländerfeindlich. Kann der Bundesparteitag das Bild korrigieren?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.geolitico.de/wp-content/uploads/2017/04/afd-parteitag.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="385" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="GEOLITICO" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2017-12-01 10:58:21" />
<meta property="article:modified_time" content="2017-12-01 13:57:43" />
<meta property="article:section" content="Im Blickpunkt" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Geolitico/328742400554886" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-33935077-1', 'auto');ga('send', 'pageview');</script>

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://www.geolitico.de/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="publisher" href="https://www.google.com/adsense/app?hl=de#home" />
<meta name="google-site-verification" content="https://www.google.com/webmasters/tools/dashboard?hl=de&amp;siteUrl=http://www.geolitico.de/" />
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.geolitico.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='frontend.min.css-css' href='http://www.geolitico.de/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8228' type='text/css' media='all' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geolitico.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css' href='http://www.geolitico.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css' href='http://www.geolitico.de/wp-content/fv-flowplayer-custom/style-1.css?ver=1511438476' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.geolitico.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.geolitico.de/wp-json/' />
<link rel='shortlink' href='https://wp.me/p2F1Rt-516' />
<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
    	    			    	    	    	    	    	    	    	    	    	    	body { font-weight: 400; }
.cp-widget-title, .uw-data { font-size: 14px; font-size: 0.875rem; }
.slide-caption { bottom: 0; left: 0; right: auto; top: auto; }
.logo-wrap { padding: 0px; padding: 0 rem; overflow: hidden; }
.news-ticker { background: #fff; border-bottom: 1px solid #9a9b97; }
.main-nav { font-weight: 400; background: #565656; text-transform: uppercase; }
.spotlight { background: #DBDBDB; }
.sl-title { color: #2a2a2a; }
.spotlight { position: relative; background: #F4F4F4; color: #2a2a2a; padding: 20px; }
.spotlight .mh-excerpt a { color: #2a2a2a; }
.main-nav li a { display: block; color: #fff; padding: 0.416em 1em; text-decoration: none; }
footer { font-size: 13px; font-size: 0.8125rem; color: #fff; padding: 20px; padding: 1.25rem; background: #565656; }
.sl-caption { display: none; }	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.geolitico.de/wp-content/uploads/2016/03/cropped-Logo-GEOLITICO-©-GEOLITICO-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/			</style>

<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/307308315/geolitico.de"
                }' src="//cdntrf.com/trf-geolitico.js">
    </script>

<style>
    #traffective-ad-Skyscraper {
        position: absolute;
        right: 980px;
    }
    </style>


<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.geolitico.de/wp-content/uploads/2017/04/afd-parteitag.jpg">
<meta name="twitter:site" content="httpstwittercomgeoliticonews">
<meta name="twitter:title" content="Die Neuverortung der AfD › GEOLITICO">
<meta name="twitter:description" content="Rechtspopulistisch ist noch eines der schwächeren Adjektive für die AfD. Sie gilt als ausländerfeindlich. Kann der Bundesparteitag das Bild korrigieren?">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-19288 single-format-standard">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_vfd4oj7fzupobtp2g54levugum'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="container mh-mobile">

<div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>

<header class="header-wrap">
<div class="logo-wrap" role="banner">
<a href="http://www.geolitico.de/" title="GEOLITICO" rel="home"><img src="http://www.geolitico.de/wp-content/uploads/2013/11/cropped-Geolitico-Banner-grau-5.jpg" height="110" width="980" alt="GEOLITICO" /></a>
</div>
<nav class="main-nav clearfix">
<div class="menu-underline-container"><ul id="menu-underline" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7786"><a href="http://www.geolitico.de/">Home</a></li>
<li id="menu-item-15828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15828"><a href="http://www.geolitico.de/category/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
<li id="menu-item-15829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15829"><a href="http://www.geolitico.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15827"><a href="http://www.geolitico.de/category/politik/">Politik</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11475"><a href="http://www.geolitico.de/geolitico-bildergalerien/">Bilder</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15148"><a href="http://www.geolitico.de/category/life-style/">Leben + Stil</a></li>
<li id="menu-item-15830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15830"><a href="http://www.geolitico.de/category/reportagen/">Reportagen</a></li>
</ul></div> </nav>
<div class="wrapper clearfix">
<div class="main">
<div class="content left">
<article class="post-19288 post type-post status-publish format-standard has-post-thumbnail hentry category-im-blickpunkt tag-afd tag-afd-parteitag-hannover tag-bundesparteitag tag-hannover tag-hoecke tag-meuthen tag-rechtspopulistisch">
<header class="post-header">
<h1 class="entry-title">Die Neuverortung der AfD</h1>
<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">1. Dezember 2017</span> von <span class="vcard author"><span class="fn"><a href="http://www.geolitico.de/author/tom-castorp/" title="Beiträge von Thomas Castorp" rel="author">Thomas Castorp</a></span></span> in <a href="http://www.geolitico.de/category/im-blickpunkt/" rel="category tag">Im Blickpunkt</a> // 27 Kommentare</p>
</header>
<div class="entry clearfix">
<div class="p402_premium">
<div class="post-thumbnail">
<a href="http://www.geolitico.de/wp-content/uploads/2017/04/afd-parteitag.jpg" rel="prettyPhoto"><img src="http://www.geolitico.de/wp-content/uploads/2017/04/afd-parteitag-620x300.jpg" alt="AfD-Parteitag © GEOLITICO" title="AfD-Parteitag  © GEOLITICO" /></a>
<span class="wp-caption-text">AfD-Parteitag © GEOLITICO</span>
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div class="pf-content"><em>Rechtspopulistisch ist noch eines der schwächeren Adjektive für die AfD. Sie gilt als ausländerfeindlich. Kann der Bundesparteitag das Bild korrigieren?</em></p>
<p><span class="dropcap">A</span>ls Bernd Lucke, Joachim Starbatty, Konrad Adam und Alexander Gauland 2013 die AfD auf den Weg brachten, schien das Ziel klar: Es sollte eine Partei mit großer wirtschaftspolitscher Expertise und einer christlich-konservativen Grundhaltung als Fundament ihrer gesellschaftspolitischen Vorstellungen sein. Starbatty und Lucke brachten eine allseits anerkannte wirtschafts- und finanzpolitische Expertise mit, Adam feilte mit intellektueller Schärfe am weltanschaulichen Gerüst, und Gauland, der damals als einziger reichlich Erfahrungen in der Politik gesammelt hatte, werkelte am konservativen Profil.</p>
<p>Wer einen ehrlichen Vergleich zwischen damals und heute anstellt, muss zugeben, dass von der Ursprungs-AfD nicht mehr viel geblieben ist. Damals verzweifelten die Vertreter von CDU, CSU, SPD, Grünen und FDP in den Talks-Shows an Lucke und Starbatty, wenn diese mit mathematischer Präzision die Euro-Rettungspolitik sezierten. Ein ums andere Mal waren die Repräsentanten der damals im Bundestag vertretenen Parteien blamiert, weil immer schnell klar war: Nur Lucke und Starbatty wussten wirklich, wovon sie sprachen.</p>
<p></p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="traffective-ad-Content" style='display: none;' class='Content'></div>
</div>
<h3>Am äußersten rechten Rand</h3>
<p>Nun ist das Euro-Thema schon lange aus den Talk-Shows verschwunden. Heute geht es fast immer um Migration und Rechtsextremismus. Als die AfD 2013 das Licht der bundesdeutschen Parteiendemokratie erblickte, wäre niemand auf die Idee gekommen, ihr Rechtsextremismus zu unterstellen. Vielmehr wurde sie als konservativ-liberale Kraft und in gewisser Weise als Nachfolgerin der damals dahinsiechenden FDP gehalten. Heute wird die AfD in der öffentlichen Debatte bestenfalls als rechtspopulistisch, oft genug sogar als rechtsradikal eingestuft. In jedem Fall aber wird sie von Medien und der politischen Konkurrenz konsequent am äußersten rechten Rand verortet.</p>
<p>Zu dieser politischen Standortbestimmung hat die Partei selbst einiges beigetragen. Waren da anfangs nur die unsäglichen islamophoben und antisemitischen Äußerungen von Mitgliedern und Mitläufern in den sozialen Medien, so öffneten nach der von Angela Merkel ermöglichten ungesteuerten Massenmigration führende AfD-Repräsentanten den Korridor für ausländerfeindliche Debatten deutlich. In gleichem Maße verengte die Partei ihren öffentlichen Diskurs auf die Migration. Treffen mit dem erklärten Islamfeind Geert Wilders, aber auch mit Marine Le Pen vom Front National oder der österreichischen FPÖ-Führung festigten das Bild einer ausländerfeindlichen Partei, die die AfD bei ihrer Gründung nicht war und die sie auch heute entgegen dem durch führende Parteirepräsentanten geförderten Eindruck im Kern nicht ist.</p>
<p>Programmatisch ist die AfD weder ausländerfeindlich noch ist sie gegen Zuwanderung. Und wie ihr Vorsitzender Jörg Meuthen am Abend der Bundestagswahl in der Berliner Runde feststellte, zählt sie selbstverständlich jeden zum deutschen Volk, der einen deutschen Pass besitzt, also auch die aus der Türkei, aus Russland oder Polen stammenden Bundesbürger.</p>
<p>Die AfD ist auch nicht gegen die Aufnahme von Menschen, die vor Krieg und Terror oder politischer Verfolgung fliehen. Allerdings verweist die Partei darauf, dass der Flüchtlingsstatus nur ein vorübergehender sein kann. Er soll so lange gewährt werden, bis die Heimat der Geflohenen wieder befriedet ist und diese zurückkehren können. Sie wehrt sich allerdings vehement gegen ungesteuerte Massenzuwanderung, weil diese ab einem bestimmten Punkt die Integrationskraft einer jeden Gesellschaft überfordert. Darum plädiert sie für eine geregelte Zuwanderung qualifizierter Fachkräfte etwa nach dem kanadischen Punktesystem.</p>
<h3>Als Karriereinstrument missbraucht</h3>
<p>Doch zwischen ihren Grundüberzeugungen in der Ausländerpolitik, die in ihrer Essenz sicher von vielen Vertretern in CDU, CSU, SPD und FDP geteilt werden, und dem öffentlichen Auftritt auch und gerade im zurückliegenden Bundestagswahlkampf klafft eine Glaubwürdigkeitslücke. Wer sagt, er wolle die Integrationsbeauftragte der Bundesregierung, Aydan Özoguz, nach Anatolien entsorgen, der bedient sich erstens einer problematischen Begrifflichkeit und diskreditiert zweitens in seiner Hybris nicht nur die Angesprochene, sondern gleich das gesamte türkische Volk. Da kann auch der Umstand nicht als Ausrede herhalten, Özoguz habe sich in gleicher Weise herablassend und unwissend über die deutsche Kultur geäußert. Gleiches mit Gleichem zu vergelten, war noch nie ein Frieden stiftendes Mittel der Politik.</p>
<p>Genau das aber wäre dringend vonnöten in einer Zeit, in der die extreme Linke Gewalt zum legitimen Mittel der Politik erklärt, indem sie Anschläge auf AfD-Wahlkreisbüros und sogar auf Repräsentanten der Partei verübt. In einer Zeit, in der die Meinungsfreiheit durch Zensurgesetze eingeschränkt und das Bekenntnis zu einer politischen Partei wie der AfD zum gesellschaftlichen Stigma wird. In einer Zeit, in der angebliche Demokraten glauben machen wollen, mit Verboten die freiheitliche Gesellschaft retten zu müssen, ist es falsch, die Zumutungen der anderen mit unnötigen Provokationen noch weiter zu befördern, also politischer Dummheit mit Dummheit zu begegnen.</p>
<p>Gerade eine Partei wie die AfD, die mit dem hehren Ziel antrat, es besser machen zu wollen als alle anderen, sollten nun den Anspruch an sich selbst haben, mit den besseren Argumenten zu überzeugen. Als sie antrat, wollte sie klüger sein und wieder Anstand, Respekt und ein hohes Maß an fachlicher Kompetenz in die Politik einbringen. Von diesem Ansatz haben sich leider vor allem ihre bekannten Repräsentanten immer weiter entfernt.</p>
<p>Am deutlichsten wird dies am Umgang mit- und untereinander. Öffentliche Anfeindungen und Intrigen sind ebenso gang und gäbe wie Postenschacherei bis hinunter in die Kreisverbände. Von Anfang an war die AfD in Gefahr, von fragwürdigen Charakteren als Karriereinstrument gekapert zu werden, und leider ist es diesen Leuten nicht nur in Nordrhein-Westfalen gelungen. Will heißen, in ihrer Personalpolitik ist die AfD schnell in dem moralischen Morast gelandet, aus dem die etablierten Parteien schon lange nicht mehr herauskommen.</p>
<p>Wenn die AfD am Wochenende in Hannover ihren Bundesparteitag abhält, wird sie um eine elementare Entscheidung nicht herumkommen: Sie muss sich darüber klar werden, wer sie sein und welchen Weg sie mit welchem Personal gehen will. Will sie einen alleinigen Vorsitzen, will sie die Doppel- oder Dreierspitze? Und vor allem: Will sie konservativ, liberal, sozial oder neoliberal sein?</p>
<p>Freilich sind Inhalte immer auch mit Personen verknüpft. Der amtierende Vorsitzende Jörg Meuthen etwa ist ein Liberal-Konservativer, der für den Vorsitz kandidierende Georg Pazderski ist Nato-Transatlantiker. Die Vorsitzende der Bundestagsfraktion, Alice Weidel, ist durch und durch wirtschafts- oder auch neoliberal. Sie ist in vielem näher bei FDP-Chef Christian Lindner als etwa bei dem aus Sachsen-Anhalt kommenden Bundesvorstandsmitglied André Poggenburg, der wie der Thüringer Landeschef Björn Höcke für einen Sozialpatriotismus wirbt.</p>
<p></p>
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="traffective-ad-Content2" style='display: none;' class='Content2'></div>
</div>
<h3>Viele Fragen und wenig Antworten</h3>
<p>Poggenburg und Höcke stehen für den Osten, wo die AfD nicht nur wirtschafts- und sozialpolitisch die Sozialdemokraten links überholt. Ihre Anhänger entstammen proletarischen Milieus und stehen Russland weit näher als dem Westen. Im Westen hingegen ist die AfD zutiefst bürgerlich, konservativ, christlich und bei allem Verständnis für Russland klar an Amerika orientiert. Ost und West gehen in der AfD nur schwer zusammen, oder anders ausgedrückt: In der AfD zeigt sich die Spaltung Deutschlands wieder neu. In keiner anderen Partei ist der „Wessi“ als Schmähung so präsent wie in der Ost-AfD.</p>
<p>Aber was sagen all diese Namen und die der vielen anderen, die sich ebenfalls Hoffnung auf einen Platz im Bundesvorstand machen, über die politische Kompetenz der AfD aus? Herzlich wenig. Denn anders als in der Gründungsphase ist keiner dieser Namen mit einem konkreten Projekt außer dem Migrationsthema verknüpft. Wenn jemand originelle Ideen zur Europa- und Europolitik gehabt haben sollte, dann sind sie entweder nicht transportiert worden oder dem Autor dieses Textes entgangen. Zu den drängenden Fragen der Sozial- und Wirtschaftspolitik hat bisher auch kein AfD-Politiker vernehmbar von sich reden machen können. Zur Rente will der Parteitag einen Antrag beraten. Aber was ist mit der Gesundheitspolitik? Was mit der Pflege? Was ist mit den Hartz-Gesetzen? Da gibt es viele Fragen und wenig Antworten.</p>
<p>Als die Grünen die politische Landschaft betraten, kamen sie als Umweltpartei. Die sind sie bis heute geblieben. Die AfD kam als eine Kraft, die über die Wirtschafts- und Finanzpolitik auch die Demokratie revitalisieren wollte. Heute steht sie vor allem als Anti-(Ausländer)-Partei da. Von diesem Image muss sie sich lösen. Der Parteitag in Hannover könnte mit den richtigen Personal- und Sachentscheidungen ein erster wichtiger Schritt sein.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF &#038; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF &#038; Email" /></a></div>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div data-widget="plista_widget_standard_1"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "0716e7f10ebad1f4c17c3850",
	"item": {"objectid":19288,"title":"Die Neuverortung der AfD","text":"Rechtspopulistisch ist noch eines der schw\u00e4cheren Adjektive f\u00fcr die AfD. Sie gilt als ausl\u00e4nderfeindlich. Kann der Bundesparteitag das Bild korrigieren?\r\n\r\nls Bernd Lucke, Joachim Starbatty, Konrad Adam und Alexander Gauland 2013 die AfD auf den Weg br","url":"http:\/\/www.geolitico.de\/2017\/12\/01\/die-neuverortung-der-afd\/","img":"http:\/\/www.geolitico.de\/wp-content\/uploads\/2017\/04\/afd-parteitag-300x165.jpg","category":"Im Blickpunkt","published_at":1512125901,"updated_at":1512136663}
}));
</script>
</div>
<script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
</div>
<div class="post-tags clearfix">
<ul><li><a href="http://www.geolitico.de/tag/afd/" rel="tag">AfD</a></li><li><a href="http://www.geolitico.de/tag/afd-parteitag-hannover/" rel="tag">afd parteitag hannover</a></li><li><a href="http://www.geolitico.de/tag/bundesparteitag/" rel="tag">Bundesparteitag</a></li><li><a href="http://www.geolitico.de/tag/hannover/" rel="tag">Hannover</a></li><li><a href="http://www.geolitico.de/tag/hoecke/" rel="tag">Höcke</a></li><li><a href="http://www.geolitico.de/tag/meuthen/" rel="tag">Meuthen</a></li><li><a href="http://www.geolitico.de/tag/rechtspopulistisch/" rel="tag">rechtspopulistisch</a></li></ul> </div>
</article>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<section class="author-box clearfix">
<div class="author-box-avatar"><img alt='' src='http://1.gravatar.com/avatar/4b3735d06a102575087f5799faba87dc?s=115&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4b3735d06a102575087f5799faba87dc?s=230&#038;d=blank&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></div>
<div class="author-box-desc">
<h5 class="author-box-name">&Uuml;ber Thomas Castorp</h5>
<p>Thomas (Hans) Castorp blickt vom Zauberberg herab auf die Zusammenhänge zwischen gesellschaftlichen, politischen und ökonomischen Fragenstellungen. Kontakt: <a href="http://www.geolitico.de" title="Besuche die Webseite von Thomas Castorp" target="_blank">Webseite</a> | <a href="http://www.geolitico.de/author/tom-castorp/" title="Weitere Artikel geschrieben von Thomas Castorp">Weitere Artikel</a></p>
</div>
</section>
<h4 class="section-title">27 Kommentare zu Die Neuverortung der AfD</h4>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-20414">
<div id="comment-20414">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
waltomax //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20414">30. November 2017 um 16:09</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20414#respond' onclick='return addComment.moveForm( "comment-20414", "20414", "respond", "19288" )' aria-label='Antworte auf waltomax'>Antworten</a> </div>
<div class="comment-text">
<p>Komme gerade aus der Stadt. Überall Massen an Menschen, die gerade ihr Weihnachtsgeld bekommen haben und einkaufen. Der Kreis, in dem ich wohne, ist einer der wohlhabendsten in Deutschland. Sehr viel Gewerbe und Mittelständler. Kaum Schulden. Es gibt einige Unterkünfte für Asylanten, die, mit wenigen Ausnahmen, wenig auffallen. Die Wirtschaft hier läuft und den meisten ist es noch nie so gut gegangen wie jetzt. Die AfD lag hier bei den Wahlen trotzdem über den Marke von zehn Prozent.<br />
Obwohl es den Menschen meistens gut geht, scheint das nicht so empfunden zu werden. Man jammert auf höchsten Niveau.</p>
</div>
</div><ul class="children">
<li class="comment odd alt depth-2" id="li-comment-20419">
<div id="comment-20419">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Karl Bernhard Möllmann //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20419">30. November 2017 um 18:56</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20419#respond' onclick='return addComment.moveForm( "comment-20419", "20419", "respond", "19288" )' aria-label='Antworte auf Karl Bernhard Möllmann'>Antworten</a> </div>
<div class="comment-text">
<p>. . .<br />
Hallo waltomax,<br />
.<br />
ich möchte Ihre Aussage aufgreifen:<br />
.<br />
&#8222;Obwohl es den Menschen meistens gut geht, scheint das nicht so empfunden zu werden. Man jammert auf höchsten Niveau.&#8220;<br />
.<br />
DIESE Analyse begünden Sie folgendermassen:<br />
.<br />
&#8222;Der Kreis, in dem ich wohne, ist einer der wohlhabendsten in Deutschland. Sehr viel Gewerbe und Mittelständler. Kaum Schulden. Es gibt einige Unterkünfte für Asylanten, die, mit wenigen Ausnahmen, wenig auffallen. Die Wirtschaft hier läuft und den meisten ist es noch nie so gut gegangen wie jetzt.&#8220;<br />
.<br />
DAS &#8222;gut gehen&#8220; beziehen Sie demnach zu 100 Prozent auf die rein &#8222;WIRTSCHAFTLICHE&#8220; Betrachtung des Lebens &#8211; wie ja auch Politiker hierzulande &#8211; das üblicherweise genauso machen.<br />
.<br />
Dennoch sollte Ihre eigene Aussage Sie nachdenklich machen, wenn Sie ja völlig richtig schreiben:<br />
.<br />
&#8222;Obwohl es den Menschen meistens gut geht, scheint das nicht so empfunden zu werden. Man jammert auf höchsten Niveau.&#8220;<br />
.<br />
Man jammert dennoch &#8211; denn es scheint &#8222;&#8230;nicht so empfunden zu werden&#8230;&#8220;<br />
.<br />
HIER liegt der wahre Schlüssel zum VERSTEHEN!<br />
.<br />
Tatsächlich explodieren DEPRESSIONEN überall auf dieser Welt &#8211; und die Menschen werden tatsächlich im Durchschnitt immer UNGLÜCKLICHER &#8211; und DAS hat scheinbar NICHTS mit Geld und/oder wirtschaftlichem Wohlstand zu tun!<br />
.<br />
Weil mein lieber &amp; herzensguter Vater als hervorragender Arzt &amp; Chirurg, dennoch an Depressionen litt &amp; schließlich sogar Selbstmord machte &#8211; habe ich mich inzwischen über 50 Jahre lang mit diesem Thema intensiv beschäftigt &#8211; und ich denke ich kann ein bischen beitragen, dieses scheinbare Rätsel zu lösen . . .<br />
.<br />
WENN sogenannte &#8222;Experten&#8220; über &#8222;gut gehen&#8220;, also &#8222;GLÜCK&#8220; philosophieren &#8211; DANN schauen sie einzig &amp; allein auf den Körper des Menschen &#8211; sie BESCHRÄNKEN Ihre Beobachtungen, ihre Forschungen &amp; ihre Analysen &amp; Diagnosen auf die rein MATERIELLEN Aspekte des Lebens!<br />
.<br />
DAS ist der FUNDAMENTALE FEHLER, an dem JEDE medizinische Behandlung grandios scheitert!<br />
.<br />
Erst wenn wir über diesen primitiven Terrerrand der Schul-Medizin HINAUS schauen &#8211; entdecken wir das uralte WISSEN jeder bisherigen Hoch-Kultur der Menschheit &#8211; über die schon ewig &amp; überall bekannten &amp; beobachteten, spirituellen, die geistigen, die mentalen Zusammenhänge des LEBENS &#8211; und wir entdecken die unsterbliche SEELE.<br />
.<br />
Selten haben SEELEN derart leiden müssen &#8211; wie in der jetzigen SCHEIN-Welt der ENT-SEELTEN MATERIE &#8211; in der JEDES Gefühl, JEDER Gedanke und JEDE Erkenntnis über MENTALE Kräfte &amp; SEELISCHE Zusammenhänge als angeblicher &#8222;Humbug&#8220; oder &#8222;Hokus-Pokus&#8220; mit brutalen NAZI-Stiefeln zertreten wird . . .<br />
.<br />
DARUM traut sich KEINER mehr, FREI zu sprechen, FREI seinen Gefühlen eine Stimme zu geben &#8211; und das Ergebnis ist die DEPRESSION als die neue Volks-Krankheit!<br />
.<br />
Weil DAS aber die übelste NEBENWIRKUNG der ZWANGS-GLOBALISIERUNG ist &#8211; DARUM wird JEDE Diskussion als angeblich &#8222;antisemitisch&#8220; oder als angebliche &#8222;Verschwörungstheorie&#8220; ERSTICKT &#8211; und die Menschen leiden still, allerdings nur scheinbar OHNE Grund . . . !<br />
.<br />
Denn GLÜCK ist zu 100 Prozent INDIVIDUELL !<br />
.<br />
WAS den Einen glücklich macht &#8211; DAS ist die Hölle für den Anderen &#8211; weil wir alle miteinander &amp; ein jeder für sich EINMALIGE INDIVIDUEN sind!<br />
.<br />
Der Eine braucht das Adrenalin von heulenden Renn-Motoren, den Benzin-Gestank, das verbrannte Gummi, die unglaubliche Geschwindigkeit und das Risiko zum ÜBERLEBEN wie den Sauerstoff &#8211; der Andere LEIDET Höllen-Qualen, schon dann wenn normale Autos an seinem Haus vorbei fahren . . .<br />
.<br />
DIESE, für heutige Schul-Medizyniker hoch komplizierte NATUR des Menschen &#8211; kann nur in großer FREIHEIT dazu führen &#8211; daß am Ende ein JEDER nach seiner eigenen Facon selig werden kann . . .<br />
.<br />
DAS &#8222;passt&#8220; der Globalisten-Sekte NICHT in das kollektive Zwangs-Konzept der Welt-Herrschaft &#8211; denn die mit Gewalt voran getriebene Neue Welt Ordnung &#8211; verlangt die totale UNTERORDNUNG des einzelnen Individuums unter diese völlig WIDER-NATÜRLICHE Form der politischen Gewalt-Herrschaft.<br />
.<br />
Selbst das bedingungslose Grundeinkommen (BGE) für Alle &#8211; würde an diesem Sachverhalt NICHTS ändern &#8211; denn die THEORIE der Globalisten-Sekte basiert auf einer fundamentalen LÜGE.<br />
.<br />
Wer ehrlich für das GLÜCK der Menschen streitet, und will, daß es möglichst ALLEN Menschen &#8222;gut geht&#8220;, der kommt nicht daran vorbei &#8211; DIE WAHRE NATUR DES MENSCHEN ZU STUDIEREN &amp; ZU BEGREIFEN &#8211; und daraus folgend, erstklassige &amp; HUMANE Methoden &amp; Systeme zu entwickeln, die die freie ENTFALTUNG eines jeden einzelnen Menschen nach seinen eigenen Wünschen &amp; Zielen ermöglichen &amp; nach Kräften fördern.<br />
.<br />
Also in etwa das genaue GEGENTEIL heutiger &#8222;Erziehung&#8220; &amp; &#8222;Bildung&#8220; &#8211; die ja auf totale GLEICHMACHEREI abzielen &#8211; auch wenn das als &#8222;Einigkeit&#8220; oder &#8222;Gerechtigkeit&#8220; zu FAKE-news verdreht wird . . .</p>
</div>
</div><ul class="children">
<li class="comment even depth-3" id="li-comment-20422">
<div id="comment-20422">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
waltomax //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20422">30. November 2017 um 23:28</a> //
</div>
<div class="comment-text">
<p>@KBM</p>
<p>Sie haben recht, der Mensch lebt nicht vom Brot allein. Der Druck des Materialismus nimmt zu und sucht in Transhumanismus und AI neue Höchstmarken. Botschaft: Der Mensch ist nichts anderes als&#8230;eine Maschine. Austauschbar, verwertbar und entsorgbar ohne Skrupel.</p>
</div>
</div></li>
<li class="comment odd alt depth-3" id="li-comment-20435">
<div id="comment-20435">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Karl Bernhard Möllmann //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20435">1. Dezember 2017 um 10:45</a> //
</div>
<div class="comment-text">
<p>. . .<br />
ZITAT @ waltomax:<br />
.<br />
&#8222;Botschaft:<br />
Der Mensch ist nichts anderes als…eine Maschine.&#8220;<br />
.<br />
Ja, so ist es in der Tat.<br />
.<br />
Aber genau DAS sind in Wahrheit ja nur rund um den Globus vom &#8222;Werte-Westen&#8220; (copyright: @ Dragao) verbreitete &#8222;fake-news&#8220; der LÜGEN-Presse &#8211; um die KINDER- &amp; die SKLAVEN-Arbeit der MULTI-nationalen Konzerne zu RECHTFERTIGEN &#8211; die wir dann bei &#8222;KIK &amp; CO&#8220; billig einkaufen können . . .<br />
.<br />
WEIL aber dieses perverse Geschäftsmodell, OHNE den geheimen Segen der Politik, die ja mit 20 Prozent Mehrwertsteuer an diesem globalen Raubzug profitiert &#8211; NICHT FUNKTIONIEREN KANN &#8211; ist es an der Zeit, diese globalistische Verschwörung GEGEN die Menschlichkeit beim Namen zu nennen:<br />
.<br />
ORGANISIERTE KRIMINALITÄT durch die gekaufte Politik &amp; gekaufte Politiker von der Globalisten-Sekte mit dem Segen vieler, der westlichen Regierungen &amp; der Bankster &#8211; GEGEN die Bürger &amp; GEGEN die Menschlichkeit &#8211; UND HIER LIEGT DIE GROSSE MARKTLÜCKE, ALSO DIE GROSSE CHANCE ZUR &#8222;NEUVERORTUNG DER AFD&#8220;.</p>
</div>
</div></li>
<li class="comment even depth-3" id="li-comment-20442">
<div id="comment-20442">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<a href='http://www.dragaonordestino.net' rel='external nofollow' class='url'>dragaoNordestino</a> //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20442">1. Dezember 2017 um 13:18</a> //
</div>
<div class="comment-text">
<p>@K.B.M.</p>
<p><i> ist es an der Zeit, diese globalistische Verschwörung GEGEN die Menschlichkeit beim Namen zu nennen:<br />
.<br />
ORGANISIERTE KRIMINALITÄT durch die gekaufte Politik &amp; gekaufte Politiker von der Globalisten-Sekte mit dem Segen vieler, der westlichen Regierungen &amp; der Bankster </i></p>
<p>Es ist wesentlich schlimmer.!! Die Verunmenschlichung durch KI ist schon extrem fortgeschritten..wahrscheinlich schon jetzt, kaum mehr vom Menschen kontrollierbar.</p>
<p><b>Die neuen Herren der Weltwirtschaft </b></p>
<p>BlackRock ist ja heute kaum mehr menschlich.. sondern wird weitgehend von einem Supercomputer namens Aladdin verwaltet. </p>
<p>zitiere/kopiere:</p>
<p>Wobei der Begriff Computer doch sehr verniedlichend ist; Aladdin ist ein Cluster aus 6.000 Hochleistungsrechnern, der als größte „Risikobewertungsmaschine“ der Welt gilt und die Anlagen von 30.000 Portfolios, darunter 170 Pensionsfonds, mit einem Gesamtvolumen von 15 Billionen Euro verwaltet – das sind 10% der weltweiten Vermögenswerte. Oder um es anders zu sagen: Aladdin ist der Superlativ im Finanzwesen schlechthin.</p>
<p>Wer füttert Aladdin, wer programmiert die Algorithmen, die die Welt beherrschen? Nicht nur die besten Informatiker, Mathematiker oder Ingenieure, sondern auch und vor allem die besten Biologen, Chemiker und sogar die besten Mediziner, die jedes Jahr eine der weltberühmten Ivy-League-Universitäten verlassen, bekommen heutzutage erst mal fürstlich dotierte Angebote aus der Finanzbranche, um die Algorithmen zu perfektionieren. Wer bei BlackRock und Co. an Cowboys mit breiten Hosenträgern á la Gordon Gekko (gespielt von Michael Douglas in Wall Street) denkt, ist schief gewickelt. Die fleißigen und genialen Bienen im globalen Finanzsystem tragen Flip Flops und Shorts und haben mit BWL oder Jura so viel zu tun wie BlackRock mit der Heilsarmee. Gesellschaftlich liegt das Problem der Algorithmen vor allem darin begründet, dass sie komplett intransparent sind und selbst die Politik nicht einmal ahnt, wie die Herren der Weltwirtschaft auf Regulierungen oder Gesetze reagieren werden. Klar ist, dass mittel- bis langfristig die Rendite das oberste Ziel der Algorithmen ist; aber wie Aladdin dies erreichen will, steht für uns Normalsterbliche in den Sternen.</p>
<p>Wenn Besitz gleich Macht ist; wem gehört eigentlich BlackRock? Wer sich diese Frage stellt, endet schnell in einem System der Überkreuzbeteiligungen und Querverbindungen, die einen schlicht in den Wahnsinn treiben. BlackRock gehört nahezu komplett … institutionellen Investoren, darunter an oberster Stelle PNC, Barclays, Wellington, Vanguard, State Street usw. usf. . Und wem gehören diese Unternehmen? Raten sie mal. Die Antwort überrascht jetzt nicht mehr: Die hier genannten institutionellen Investoren gehören allesamt institutionellen Investoren. Wir haben es mit einem selbsttragenden und selbsterhaltenden System zu tun, in dem die Verwalter des Vermögens dem Vermögen selbst gehören.</p>
<p>http://www.nachdenkseiten.de/?p=41340</p>
<p>zitieren/ kopieren Ende</p>
<p>Hmm und jetzt.? Was nun.. wie kommt man da ran, um das Ding ab zu stellen&#8230; und ja, es ist an zu nehmen, das Aladdin nicht der einzige Supercluster ist, er da sein Unwesen treibt.</p>
</div>
</div></li>
</ul>
</li>
</ul>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20415">
<div id="comment-20415">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/f8d2b6f08d456b77755fd25ebf8e6261?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f8d2b6f08d456b77755fd25ebf8e6261?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Ketzerlehrling //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20415">30. November 2017 um 16:17</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20415#respond' onclick='return addComment.moveForm( "comment-20415", "20415", "respond", "19288" )' aria-label='Antworte auf Ketzerlehrling'>Antworten</a> </div>
<div class="comment-text">
<p>Wie sollte man sich in DE verhalten? Oder wie sollte sich die AfD verhalten? Wohin man in DE sieht, Kleingeistigkeit, Dummdreistigkeit, besonders von dem im Artikel bedauerten türkischen Volk. Pauschalierung, Gleichmachung, Gleichschaltung. Es verstehen nur noch wenige ein bisschen Differenzierung.</p>
</div>
</div></li>
<li class="comment even thread-even depth-1" id="li-comment-20418">
<div id="comment-20418">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/c912adf2acc96e81a9def1692d873235?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c912adf2acc96e81a9def1692d873235?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Moabiter //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20418">30. November 2017 um 17:57</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20418#respond' onclick='return addComment.moveForm( "comment-20418", "20418", "respond", "19288" )' aria-label='Antworte auf Moabiter'>Antworten</a> </div>
<div class="comment-text">
<p>@waltomax<br />
Wie naiv muss man sein, einen derartigen Kommentar abzugeben. Es geht mir z.B. vorrangig nicht um mich und meine derzeitige Situation, sondern um die Zukunft meiner Kinder und Enkelkinder. Fragen Sie doch einmal die DEUTSCHEN Obdachlosen, Tafelfrequentierer und Renter mit Grundsicherung; was diese von das Veruntreuen der Milliarden von Steuergeldern für sog. &#8222;Flüchtlinge&#8220; (ohne Asylanspruch) halten.</p>
</div>
</div><ul class="children">
<li class="comment odd alt depth-2" id="li-comment-20423">
<div id="comment-20423">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b74c93cab4588961a9b1ed55d2bbd077?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
waltomax //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20423">30. November 2017 um 23:33</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20423#respond' onclick='return addComment.moveForm( "comment-20423", "20423", "respond", "19288" )' aria-label='Antworte auf waltomax'>Antworten</a> </div>
<div class="comment-text">
<p>Unter der Oberfläche scheint sich etwas anderes abzuspielen, als &#8222;heile Welt&#8220;. Kein Zweifel.<br />
Aber stellen Sie sich doch mal auf eine Einkaufsmeile und predigen Sie ein einfacheres und nachhaltiges Leben. Interessiert keinen, es sei denn, man lebt es selber.</p>
</div>
</div></li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="li-comment-20421">
<div id="comment-20421">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/870bf0eb1c87abf93bd358290dbb0e48?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/870bf0eb1c87abf93bd358290dbb0e48?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Anicea //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20421">30. November 2017 um 21:13</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20421#respond' onclick='return addComment.moveForm( "comment-20421", "20421", "respond", "19288" )' aria-label='Antworte auf Anicea'>Antworten</a> </div>
<div class="comment-text">
<p>Die AfD wurde von Beginn an als Konkurrenz empfunden und nach kurzer Beobachtung maßvoll attackiert. Denn sowohl Euro-Rettung als auch später die Siedlungspolitik sind höheren Zielen geschuldet und eben nicht auf dem humanitären Mist der Raute gewachsen.</p>
<p>Aus deren Sicht konnten sie gar nicht anders, als den Focus auf die Siedlungspolitik zu legen, denn mit ausschließlich neoliberalen Wirtschaftsthemen hätten sie nie und nimmer ihre jetzige Stärke erreicht. </p>
<p>Auch sind Flügelkämpfe, Richtungsstreitigkeiten, Eitelkeiten und verbale Spitzen kein spezielles Alleinstellungsmerkmal der AfD. Schließlich sind die Führungskräfte dort auch nur *Kinder dieser Zeit und Gesellschaft* &#8211; woher soll der exclusive Edelmut denn kommen?</p>
<p>Wenn die AfD überleben will muß sie genau das offensiv thematisieren, was der Autor beklagt, weil es von niemandem sonst thematisiert wird &#8211; aber den meisten Leuten extrem auf den Nägeln brennt. Alles andere steht oder fällt mit dem Umgang mit diesem Problem. Sowohl wirtschaftlich als auch sozial- und gesundheitspolitisch.</p>
<p>Eine zweite FDP braucht niemand, das zumindest scheinen die AfDler erkannt zu haben.<br />
Was der Autor genau will ist mir hingegen nicht so ganz klar. Vermutlich eine handzahme Alibi-Partei?</p>
</div>
</div></li>
<li class="comment odd alt thread-even depth-1" id="li-comment-20424">
<div id="comment-20424">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/0ea71d9ea33c7bb48162a8d50f646c6a?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0ea71d9ea33c7bb48162a8d50f646c6a?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
nathan //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20424">1. Dezember 2017 um 00:08</a> //
 <a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20424#respond' onclick='return addComment.moveForm( "comment-20424", "20424", "respond", "19288" )' aria-label='Antworte auf nathan'>Antworten</a> </div>
<div class="comment-text">
<p>Zitat: &#8222;Und vor allem: Will sie konservativ, liberal, sozial oder neoliberal sein&#8220;?<br />
Ist das Alles? Diese Beliebigkeit gibt es doch in den anderen Parteien zur Genüge und kann gar nicht zu einer Profilierung dienen.<br />
Was nämlich in obigem Zitat an Auflistung fehlt, ist NATIONAL bis NATIONALISTISCH! Und durchaus: Deutschland zuerst!<br />
Und DAS ist doch der Unterscheidungswert und genau DAS Potential, das diese neue Partei braucht und genau weswegen sie gewählt wurde und vom System angefeindet wird. Soll sie das plötzlich verleugnen, weil das &#8222;West&#8220;-System es so will? Und genau diese &#8222;Wessis&#8220; müssen weiter aufgeklärt und &#8222;umerzogen&#8220; werden, was ein mühsamer Weg ist, aber an dem die AfD nicht vorbeikommt, ihn zu beschreiten. Der grünen Claudia Roth ist ja jetzt schon Angst und Bange, wie man ihrem Gesichtsausdruck letztens im Parlament anmerken konnte, weil eben bisher totgeschwiegene oder unterdrückte Ansichten ohne Scheuklappen vorgetragen werden können. Ein weiterer Zulauf zur AfD ist dadurch vorprogrammiert. Und eben NICHT durch &#8222;Anpassung&#8220; in Systemschubladen, wie es der Leitartikel vorschreiben will.</p>
<p>Und was sonstiges moniertes &#8222;Fachwissen&#8220; betrifft: Warten Sie doch erst mal die nächsten Bundestagsdebatten ab, wo sich die AfD mit ihren Parlamentariern (von denen die meisten Akademiker sind) vorstellen wird mit ihrem Fachwissen, wofür sie bisher ja noch gar keine bundesweite Plattform hatten!<br />
Lassen wir uns doch überraschen!</p>
</div>
</div><ul class="children">
<li class="comment even depth-2" id="li-comment-20438">
<div id="comment-20438">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Karl Bernhard Möllmann //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20438">1. Dezember 2017 um 12:17</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20438#respond' onclick='return addComment.moveForm( "comment-20438", "20438", "respond", "19288" )' aria-label='Antworte auf Karl Bernhard Möllmann'>Antworten</a> </div>
<div class="comment-text">
<p>. . .<br />
ZITAT @ Nathan der Weise:<br />
.<br />
&#8222;Deutschland zuerst!&#8220;<br />
.<br />
So wie ein jeder Mann sich auch zuerst um sich selbst kümmern sollte, bevor er seine Frau &amp; seine Kinder glücklich machen kann &#8211; so muß auch Politik zu aller erst vor der eigenen Türe kehren!<br />
.<br />
Und DAS bedeutet in unserem Falle:<br />
.<br />
&#8222;Deutschland zuerst!&#8220;<br />
.<br />
Erst wenn wir in Deutschland die Allgemeinen Menschen-Rechte achten &#8211; statt die 89-jährige Seniorin Ursula Haverbeck wegen angeblich gesprochener &#8222;FALSCHER WORTE&#8220; in den Knast zu schmeißen &#8211; dürfen wir uns uns erlauben, anderen Nationen, wie zum Beispiel China oder Russland zu erklären, WAS &#8222;Meinungs-Freiheit&#8220; &amp; WAS &#8222;Menschen-Rechte&#8220; sind . . .<br />
.<br />
WIR haben mitten in Deutschland weiß Gott genug Dreck am Stecken &#8211; wenn wir Millionen von Menschen rechtswidrig OHNE Papiere &amp; OHNE Kontrolle in&#8217;s bereits überfüllte Land lassen &amp; 24/7 VERKÖSTIGEN &#8211; aber einem deutschen Ur-Einwohner in ALTENA herzlos das überlebenswichtige Trinkwasser abdrehen . . .</p>
</div>
</div></li>
</ul>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20427">
<div id="comment-20427">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Ranma //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20427">1. Dezember 2017 um 05:00</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20427#respond' onclick='return addComment.moveForm( "comment-20427", "20427", "respond", "19288" )' aria-label='Antworte auf Ranma'>Antworten</a> </div>
<div class="comment-text">
<p>Anscheinend bleibt es an mir hängen, einige Dinge klarzustellen, die alle längst mitbekommen haben sollten. Also los:</p>
<p>Geregelte Zuwanderung qualifizierter Fachkräfte nach einem Punktesystem. Das hat überhauptgarnichts mit dem Asylrecht zu tun! Das Recht auf Asyl ist Menschenrecht, Grundrecht, EU-Recht und sogar Völkerrecht. Es ist also Grundlage westlicher Werte wie sie sein sollten. Wer das Asylrecht aufweichen will, der will Menschenrechte insgesamt angreifen und tut das einfach an dem Punkt, an dem es am wenigsten Widerstand gibt. Ein Wirtschaftsmigrant ist dagegen jemand, der mit einem Arbeitsvisum einreist, das zuvor von der Botschaft des Einreiselandes ausgestellt wurde. Um ein Arbeitsvisum zu bekommen, muß man einen Arbeitsvertrag vorweisen, der einem ein Gehalt garantieren muß, welches normalerweise sogar höher sein muß als der Durchschnitt einheimischer Fachkräfte des gleichen Wirtschaftszweiges. Ein Arbeitsvisum ist wie jedes Visum zeitlich begrenzt. Über diesen Weg kommen also sehr wenige Leute. Für die Wirtschaftsmigranten soll daher ein Punktesystem für geregelte Zuwanderung eine ZUSÄTZLICHE Möglichkeit der Einwanderung nach Deutschland bieten. Dadurch gibt es dann noch MEHR Ausländer hier, nicht weniger! Anstatt die Möglichkeiten dafür durch weitere Regeln zu erweitern und so alles noch undurchsichtiger zu machen, wäre eigentlich eine drastische Reduzierung der Bureaukratie angebracht.</p>
<p>Rechtsruck. Die AfD ist sehr wohl eine zweite FDP und wenn die nicht für nötig gehalten würde, dann gäbe es die AfD nicht. Nachdem es die FDP sowieso schon gab, hatte es die AfD noch schwerer Wähler zu finden. In dem Zusammenhang ist es sinnvoll einen sehr provokanten Wahlkampf zu machen. Das hat gut funktioniert. Daß allerdings Repräsentanten der Partei nicht repräsentativ wären, das ist eine überaus seltsame Idee. Wenn sie nicht repräsentativ wären, dann würde man sie nicht Repräsentanten nennen. Wie kommt es also, daß man denen entsprechende Funktionen gegeben hat, anstatt sie nur als Wahlkampfhelfer einzusetzen? Die AfD ist nicht die erste Partei, die nach rechts rutschte, sondern sie folgt nur einem bekannten Muster. Jede neue Partei, die etwas Aufmerksamkeit von den Massenmedien erhielt, wurde von den etablierten Parteien gefürchtet, weil sie bedeuten könnte, daß man einen Teil der eigenen Pfründe mit den Neuen teilen muß. Deshalb werden die neuen Parteien in die rechte Ecke geschoben und entsprechende Leute eingeschleußt. Die Piraten wurden bereits auf diese Weise zerlegt. Die AfD versucht aus der Not eine Tugend zu machen.</p>
<p>‚Uns‘ geht es so gut wie nie. Diese Behauptung scheint mir ein Resultat von Demenz zu sein. ‚Uns‘ ging es nämlich in den 1950ern und 1960ern besser, damals noch nicht so sehr materiell, sondern eher aufgrund einer Aufbruchsstimmung, weil es, das aber auch und vor allem wirtschaftlich, aufwärts ging. In den 1970ern gab es eine kurze Rezession, trotzdem zog Wohlstand in Deutschland ein. In den 1980ern ging es ‚uns‘ dann tatsächlich so gut wie nie. So gut wie nie zuvor und so gut wie nie wieder danach! Seit den 1990ern ging es abwärts, aber zehn Jahre lang wurde die Ausrede geglaubt, daß die deutsche Wiedervereinigung halt nicht kostenlos zu haben war. Inzwischen zieht diese Ausrede nicht mehr. Man merkt, daß es, das nun wieder auch und vor allem wirtschaftlich, abwärts geht. ‚Uns‘ schreibe ich hier ständig in einfachen Anführungszeichen, weil manche von uns bereits so weit unten angekommen sind, daß es wirtschaftlich nicht weiter abwärts geht. Nur ein ruhmloser Tod wartet noch auf diesen Teil der Bevölkerung. Der übrige Teil schaut da nach Möglichkeit weg, weil der übrige Teil die eigene Zukunft nicht so drastisch vor Augen geführt bekommen möchte. Das dürfte auch der Grund dafür sein, daß man einfach vergißt, daß es ‚uns‘ in früheren Jahrzehnten, vor allem den 1980ern, in Wahrheit viel besser ging. Den oberen Zehntausend allerdings geht es umso besser, je schlechter es denen geht, denen sie alles wegnehmen.<br />
ランマ</p>
</div>
</div></li>
<li class="comment even thread-even depth-1" id="li-comment-20428">
<div id="comment-20428">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/58bd8a0fcf2ad0fd3ce4205971737f74?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Ranma //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20428">1. Dezember 2017 um 05:10</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20428#respond' onclick='return addComment.moveForm( "comment-20428", "20428", "respond", "19288" )' aria-label='Antworte auf Ranma'>Antworten</a> </div>
<div class="comment-text">
<p>Während man versucht die AfD durch Saboteure nach rechts zu schieben, hat die das Glück, daß Ausländerfeindlichkeit zur Zeit durch die Etablierten geschürt wird. Weil es halt nur einem Teil der Bevölkerung so gut wie nie geht, aber ein immer größer werdender Teil ins Elend gestoßen wird, WÄHREND sie zusehen müssen wie Ausländer bevorzugt behandelt werden, DESHALB hat die AfD nun gerade dadurch, daß sie als ausländerfeindlich wahrgenommen wird, die Chance sich dauerhaft als starke Kraft zu etablieren. Dabei werden die Ausländer eigentlich nicht bevorzugt behandelt, sondern nach den Mindeststandards der Genfer Konvention. Den Einheimischen wird sogar diese Behandlung verweigert! Das Völkerrecht konnte schließlich nicht davon ausgehen, daß ein Staat, in dem regelmäßige Wahlen stattfinden und dessen eigenes Grundgesetz das Abhalten von Referenden fordert (Art.20(2)GG), keine Demokratie ist. In einer Demokratie ist es natürlich den Wählern selbst überlassen wie sie von ihrem eigenem Staat behandelt werden wollen.<br />
ランマ</p>
</div>
</div></li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20429">
<div id="comment-20429">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/edb097b99ebbcd0c307cae8677dda32a?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/edb097b99ebbcd0c307cae8677dda32a?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Gustav //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20429">1. Dezember 2017 um 07:43</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20429#respond' onclick='return addComment.moveForm( "comment-20429", "20429", "respond", "19288" )' aria-label='Antworte auf Gustav'>Antworten</a> </div>
<div class="comment-text">
<p>Engelchen und Propheten<br />
von Fragolin</p>
<p>Damals.<br />
Damals kam ein armer, traumatisierter Flüchtling, der sich wahrscheinlich den ganzen Weg von Aleppo bis Wien-Fünfhaus (oder zumindest bis an die Grenze von Radkersburg, wo er dann von Bussen abgeholt und weiter mit der ÖBB transportiert wurde) mitsamt seiner Familie, einer Frau und vier kleinen Kindern, zu Fuß dahingeschleppt hat, zu uns. Er hatte alles verloren, sein Hab und Gut, jeden Cent, seine Papiere und auch die seiner Familie. Er war so arm und traumatisiert, dass wir sofort sein Schutzbegehren erfüllten und ihm jedes Wort glaubten von der Verfolgung an Leib und Leben, von den schrecklichen Fassbomben und den Entbehrungen der armen Kinder. Wer so arm und verfolgt ist, ist doch gar nicht fähig der Lüge und so etwas nur anzunehmen, wäre ein Akt rassistischer Generalverdächtigung und xenophober Hetze.<br />
Seine Familie bekam eine Wohnung und den ortsüblichen Batzen Geld zum Leben.</p>
<p>Später<br />
Und dann lief irgend etwas falsch. War es die permanente, hasserfüllte Diskriminierung der islamophoben Kuffar oder hatte seine Frau einfach nur begriffen, dass das Leben einer Frau in Wien mit dem in Syrien nicht vergleichbar ist und sie hier das Recht hat, ein beklopptes Arschloch einfach mit einem Fußtritt aus ihrem Leben zu befördern – keiner weiß es. Jedenfalls wollte sie sich die Behandlung durch ihren folkloristisch-verhaltenskreativen Pascha wohl nicht mehr bieten lassen und sich, wie es in Europa möglich ist, von ihm trennen. Was dem stolzen Syrer, was nun wirklich niemand ahnen konnte, der fest daran glaubt, dass es keine kulturbedingte Grundeinstellung gibt (was die gleichen Leute nicht daran hindert, diese nicht vorhandene kulturbedingte Grundeinstellung vor Gericht als strafmildernd zu reklamieren), alle Sicherungen rausknallen ließ. Angeblich vor Gewalttätern geflüchtet, entpuppte er sich selbst als einer und messerte herkunftskulturkompatibel seine aufmüpfige und entehrende Legesklavin nieder.</p>
<p>Kurz vor jetzt<br />
Und es geschah in Wien, mitten unter uns, ein Wunder geradezu biblischer Größe. Der in allen Ländern auf dem Weg seiner Flucht so massiv bedrohte und verfolgte, all seines Eigentums und seiner Papiere entledigte angebliche Flüchtende fand nicht nur überraschend seinen Pass wieder, sondern auch die seiner vier Kinder, und leistete sich als Ärmster der Armen von seinem nicht vorhandenen Geld nicht nur ein Taxi zum Flughafen Schwechat sondern auch der ganzen Restfamilie einen Flug in die Türkei. Weil Syrien nicht angeflogen wird. Da muss er schon wieder einen Teil des Weges entbehrungsreich auf dem Lande hinter sich bringen. Der Arme.</p>
<p>Jetzt<br />
Die Frau ist tot.<br />
Die Familie wohl auch. Muss ja so sein.<br />
Denn der Mann flüchtete vor Angst, nur wegen der Wiederherstellung seiner ihm zustehenden Ehre von den Ungläubigen über Gebühr bestraft zu werden genau dahin, wo die Schergen des teuflischen Assad mit Fassbomben nach ihm werfen. Welche Chance sollen sie da haben? Immerhin sind Millionen aus Syrien geflüchtet, sogar Schwarze, die man dort vorher nie gesehen hat, so sehr wurden die diskriminiert und verfolgt.</p>
<p>Es gäbe nur eine alternative Möglichkeit, dass die Kinder noch leben und der Mörder nur auf die Annehmlichkeiten eines verschwenderischen Sozialsystems beknackter Dhimmis, die offensichtlich nicht wissen, wohin mit ihrer ganzen Kohle, verzichtet, ansonsten aber ganz normal und in Frieden weiterlebt:<br />
Nicht nur dieser Typ hat gelogen und sich hier an unserem Sozialsystem bereichert und die linke Lügenindustrie ausgenutzt, sondern auch unsere Medien belügen uns permanent über die wirklichen Zustände in Syrien.<br />
Und das kann ja nicht sein, oder? Alles beides nicht!<br />
Flüchtende sind Engelchen und Medien Propheten der Wahrheit.<br />
Ist so!<br />
Jeder, der was anderes behauptet, ist ein widerlicher rechtsrechter Hetzer und wird an ZARA gemeldet!</p>
</div>
</div></li>
<li class="comment even thread-even depth-1" id="li-comment-20434">
<div id="comment-20434">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/680949032c7b7df204f2ecd020e07d9e?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/680949032c7b7df204f2ecd020e07d9e?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
treu //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20434">1. Dezember 2017 um 10:26</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20434#respond' onclick='return addComment.moveForm( "comment-20434", "20434", "respond", "19288" )' aria-label='Antworte auf treu'>Antworten</a> </div>
<div class="comment-text">
<p>Auch ich sehe die AfD nicht mehr so wie zu Beginn. Die AfD ist in der Tat über kurz oder lang keine wirkliche Alternative. Nicht nur, weil die Parteiführung an sich zerstritten und uneins und in eine Ost-und West-AfD zerfallen ist. Das Ganze wurde jetzt noch durch das Bestreben halbwegs überdeckt, an die lukrativen Bundestagsmandate zu kommen, aber für die kommende Zeit sehe ich schwarz für die AfD. Dann werden die Macht-, Posten -und Interessenskämpfe eskalieren, denn ohne jeden Zweifel wollen so einige, insbesondere aus der &#8222;West-AfD&#8220;, eine Anlehnung an die „Etablierten“ und keine wahre Alternative. Man will Systempartei werden, an den prallgefüllten Näpfen und Trögen und an lukrativen Posten und Pöstchen teilhaben. Nicht nur Petry und Pretzell hatten in finanzieller Hinsicht aus bekannten Gründen höchstes persönliches Interesse daran und man sieht, was daraus für eine verlogene und geheuchelte &#8222;Alternative&#8220; im Handeln und Denken geworden ist. ES gibt genügend andere, auf die das ebenso zutrifft, auch in den Landesverbänden. Auf die AfD also ernsthaft als wahre Alternative zu hoffen ist daher vergebens, auch wenn diese Partei derzeit in der Öffentlichkeit als einziges Korrektiv zu den „Etablierten“ steht. Man muß ernüchtert feststellen, das in der AfD leider, wie in den Altparteien, auch ebenso genügend karrieregeile und auf lukrative Posten und Pöstchen lauernde Leute vorhanden sind, oft genug Parteiwechsler von den sog. „Etablierten“. Schon an der Basis, in vielen Kreisverbänden und aufwärts, ist das klar festzustellen und haben Karrieristen längst das Ruder übernommen und die Idealisten verdrängt. Diese Leute wollen vom politischen und parteilichen System profitieren, nicht dieses verändern. Das muß man ganz klar und realistisch so sehen.</p>
</div>
</div></li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20437">
<div id="comment-20437">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Greenhoop //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20437">1. Dezember 2017 um 11:16</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20437#respond' onclick='return addComment.moveForm( "comment-20437", "20437", "respond", "19288" )' aria-label='Antworte auf Greenhoop'>Antworten</a> </div>
<div class="comment-text">
<p><b>Deutsche Behörden schleichen sich in Chats und Internet-Foren ein</b></p>
<blockquote><p>Deutsche Sicherheitsbehörden arbeiten verdeckt in Internet-Foren, Chats und Messenger-Diensten wie Whatsapp. Dabei unterhalten sie nicht nur eigene Konten, sondern schleichen sich auch unbemerkt in bestehende Accounts von Dritten ein und führen diese fort, wie aus einer Anfrage der Linkspartei hervorgeht.</p>
<p>Die Anfrage der Linken wirft ein Licht auf die Aktivitäten der Bundespolizei. Diese hat demnach im Jahr 2016 174 und im Jahr 2017 284 pseudonyme Accounts unterhalten.</p></blockquote>
<p>https://deutsche-wirtschafts-nachrichten.de/2017/11/30/deutsche-behoerden-schleichen-sich-chats-und-internet-foren-ein/</p>
<p>Was alle schon wußten, hier nochmals bestätigt&#8230;.(@Jensen, @Jürgen K., @fofo etc.)</p>
</div>
</div><ul class="children">
<li class="comment even depth-2" id="li-comment-20440">
<div id="comment-20440">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Karl Bernhard Möllmann //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20440">1. Dezember 2017 um 12:27</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20440#respond' onclick='return addComment.moveForm( "comment-20440", "20440", "respond", "19288" )' aria-label='Antworte auf Karl Bernhard Möllmann'>Antworten</a> </div>
<div class="comment-text">
<p>. . .<br />
DANKE @ Greenhoop!<br />
.<br />
Auch bei @ Ranma ist ja inzwischen der Groschen gefallen &#8211; WER, WAS, WIE &amp; WARUM ein gewisser Jürgen K. &#8211; auf GEOLITICO der Reihe nach die Kommentatoren DIFFAMIERT hat.<br />
.<br />
Gut daß auch die politische Opposition ganz langsam begreift &#8211; WIE TIEF &amp; UNTERIRDISCH INZWISCHEN DAS GRUNDGESETZ VON DER AMTIERENDEN REGIERUNG UNTERWANDERT WORDEN IST &#8211; GEOLITICO war einfach nur schneller &amp; besser bei der Erkennung der GEHEIMEN ANGRIFFE auf die vom Grundgesetz garantierte Meinungs-FREIHEIT!<br />
.<br />
DAS sollte ein Schlüssel-Thema der AFD werden &#8211; GEGEN DIE AFD WIRD JA VOR ALLEM UNTERIRDISCH GEKÄMPFT &amp; SABOTIERT &#8211; und zum echten Marken-Kern der AFD gehören, die Einhaltung von RECHT &amp; GESETZ zu fordern &amp; zu fördern!</p>
</div>
</div><ul class="children">
<li class="comment odd alt depth-3" id="li-comment-20441">
<div id="comment-20441">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/23b00b87fbda73f50b91fe1bfc2d6685?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Karl Bernhard Möllmann //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20441">1. Dezember 2017 um 12:30</a> //
</div>
<div class="comment-text">
<p>. . .<br />
https://deutsche-wirtschafts-nachrichten.de/2017/11/30/deutsche-behoerden-schleichen-sich-chats-und-internet-foren-ein/<br />
.<br />
WIR wussten es als erste!</p>
</div>
</div></li>
</ul>
</li>
<li class="comment even depth-2" id="li-comment-20446">
<div id="comment-20446">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<a href='http://www.dragaonordestino.net' rel='external nofollow' class='url'>dragaoNordestino</a> //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20446">1. Dezember 2017 um 13:26</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20446#respond' onclick='return addComment.moveForm( "comment-20446", "20446", "respond", "19288" )' aria-label='Antworte auf dragaoNordestino'>Antworten</a> </div>
<div class="comment-text">
<p>@greenhoop</p>
<p><i>Deutsche Behörden schleichen sich in Chats und Internet-Foren ein &#8212;&#8211;Was alle schon wußten, hier nochmals bestätigt….(@Jensen, @Jürgen K., @fofo etc.</i></p>
<p>@greenhoop / @stendahl etz. als niedliche Provokateure wäre da wohl besser getippt.. &#8222;false flag &#8211; eure&#8220; so zu sagen&#8230;</p>
</div>
</div></li>
<li class="comment odd alt depth-2" id="li-comment-20448">
<div id="comment-20448">
<div class="vcard meta">
<img alt='' src='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=30&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
hubi stendahl //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20448">1. Dezember 2017 um 13:32</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20448#respond' onclick='return addComment.moveForm( "comment-20448", "20448", "respond", "19288" )' aria-label='Antworte auf hubi stendahl'>Antworten</a> </div>
<div class="comment-text">
<p>@Greenhoop</p>
<p>Zitat:<br />
&#8222;Deutsche Sicherheitsbehörden arbeiten verdeckt in Internet-Foren, Chats und Messenger-Diensten wie Whatsapp.&#8220;</p>
<p>Das war den meisten Foristen sicher vorher klar. Und was hinter den Kulissen zusätzlich vorbereitet wird, mag man vor dem Wochenende gar nicht thematisieren. Am schlimmsten noch die Vorbereitungen im Innenministerium:</p>
<p>&#8220; Bundesinnenminister Thomas de Maizière (CDU) will die Industrie dazu verpflichten, deutschen Sicherheitsbehörden das Ausspionieren von privaten Autos, Computern und Smart-TVs zu ermöglichen. Das geht aus einer Beschlussvorlage des Bundes zur Innenministerkonferenz in der kommenden Woche in Leipzig hervor&#8230;&#8220;</p>
<p>Hier weiter:</p>
<p>http://www.mmnews.de/politik/37910-de-maiziere-will-ausspaehen-von-privat-autos-ermoeglichen</p>
<p>Denken wir an den Artikel in der &#8222;Zeit&#8220;, in der die Überwachung der Massen in China mit einem Smartphone Punkte-System, das sich in der Endphase der Erprobung befindet, besprochen wird, dann kann man leicht erkennen, dass der Totalitarismus weltweit auf dem Vormarsch ist. Das Pendel ist noch lange nicht am Umkehrpunkt. Leider.</p>
<p>Trotz 35 Jahren Berufserfahrung in allen Klassen und Schichten bis hin zu Vorstandsvorsitzenden von global aufgestellten Unternehmen ist es mir auch heute noch ein Rätsel, um welchen Typus Mensch es sich handelt, der sich für einen miserablen Judaslohn für solch eine Tätigkeit hergibt. Jeder Parkbank-Penner hat mehr Ehre, als diese Denunzianten. </p>
<p>Wenn die ohne Zweifel einsetzende Gegenbewegung diesem Treiben ihre natürlichen Grenzen setzt, wird es heißen: Das habe ich nicht gewusst oder ich wurde gezwungen. Wie immer.</p>
</div>
</div><ul class="children">
<li class="comment even depth-3" id="li-comment-20449">
<div id="comment-20449">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<a href='http://www.dragaonordestino.net' rel='external nofollow' class='url'>dragaoNordestino</a> //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20449">1. Dezember 2017 um 13:37</a> //
 </div>
<div class="comment-text">
<p>@stendahl</p>
<p><i>Trotz 35 Jahren Berufserfahrung in allen Klassen und Schichten bis hin zu Vorstandsvorsitzenden von global aufgestellten Unternehmen</i></p>
<p>Den Kaiser von China haben Sie noch vergessen..!</p>
</div>
</div></li>
<li class="comment odd alt depth-3" id="li-comment-20450">
<div id="comment-20450">
<div class="vcard meta">
<img alt='' src='http://0.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=30&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Greenhoop //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20450">1. Dezember 2017 um 14:06</a> //
</div>
<div class="comment-text">
<p>@hubi Stendahl</p>
<p>Die Gängelung durch die Politik nimmt groteske Züge an &#8211; zumindest aus Sicht derjenigen, die sich mit dem täglichen Wahnsinn aktiv auseinandersetzen und nicht mit verschlossenen Augen durch das Leben (ihr eigenes Leben) stolpern.</p>
<p>Diese Woche konnte ich im Gespräch mit Kunden aus Hamburg wieder einmal entnehmen, dass die Überwachung (beispielsweise: Alexa) gerne freiwillig in die eigenen 4 Wände geholt wird, um letztere abends das Licht im Parterre &#8222;löschen&#8220; zu lassen, um nicht die wenigen Schritte selber machen zu müssen.</p>
<p>Ich bin weiterhin der festen Überzeugung, dass die 3 großen Blöcke (China, Russland, Westen) alle dasselbe Ziel verfolgen, jedes nur mit anderen Wegen dorthin und wir aus der Froschperspektive 3 Experimente mit Menschen erleben. </p>
<p>Erfreuliches konnte ich dennoch erleben, einen Menschen im Tiefschlaf für diese Themen interessiert und Lust auf &#8222;mehr&#8220; gemacht zu haben &#8211; ein Lichtlein im dunklen Tunnel, aber immerhin.</p>
</div>
</div></li>
</ul>
</li>
</ul>
</li>
<li class="comment even thread-even depth-1" id="li-comment-20439">
<div id="comment-20439">
<div class="vcard meta">
<img alt='' src='http://1.gravatar.com/avatar/414e2fcabc20afd4e2b3b2c1427d381e?s=30&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/414e2fcabc20afd4e2b3b2c1427d381e?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Hausfrau //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20439">1. Dezember 2017 um 12:20</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20439#respond' onclick='return addComment.moveForm( "comment-20439", "20439", "respond", "19288" )' aria-label='Antworte auf Hausfrau'>Antworten</a> </div>
<div class="comment-text">
<p>Ob die AfD zukünftig an solchen Zuständen etwas ändern kann?</p>
<p>www.focus.de/politik/deutschland/fluechtlingsunterkunft-17-polizeistreifen-im-einsatz-fluechtlinge-randalieren-bei-taschengeldausgabe_id_7920912.html</p>
<p>Kleiner Auszug:<br />
&#8222;Flüchtlinge hatten Sperrgitter herausgehoben und versucht, damit die Tür der Auszahlungsstelle einzurammen, die kurz nach dem Ausbruch der Tumulte von den Mitarbeitern versperrt worden war. Sie verbarrikadierten sich mit dem Sicherheitspersonal in der Auszahlungsstelle. Gegen die Eindringlinge sei Pfefferspray eingesetzt worden&#8230;&#8220;</p>
<p>Tja, die Helferlein müssen sich warm anziehen!</p>
</div>
</div></li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20443">
<div id="comment-20443">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Marcus Junge //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20443">1. Dezember 2017 um 13:18</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20443#respond' onclick='return addComment.moveForm( "comment-20443", "20443", "respond", "19288" )' aria-label='Antworte auf Marcus Junge'>Antworten</a> </div>
<div class="comment-text">
<p>&#8222;Als die AfD 2013 das Licht der bundesdeutschen Parteiendemokratie erblickte, wäre niemand auf die Idee gekommen, ihr Rechtsextremismus zu unterstellen.&#8220;</p>
<p>Die sagen was anderes, von 2013:<br />
http://www.tagesspiegel.de/politik/alternative-fuer-deutschland-die-afd-und-ihre-probleme-am-rechten-rand/8770148.html<br />
http://www.zeit.de/2013/51/afd-alternative-fuer-deutschland-rechts</p>
<p>Und dafür reichte Google &#8222;afd rechtsextrem 2013&#8220;,was garantiert zu unvollständigen Suchergebnissen geführt hat.</p>
</div>
</div></li>
<li class="comment even thread-even depth-1" id="li-comment-20444">
<div id="comment-20444">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Marcus Junge //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20444">1. Dezember 2017 um 13:22</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20444#respond' onclick='return addComment.moveForm( "comment-20444", "20444", "respond", "19288" )' aria-label='Antworte auf Marcus Junge'>Antworten</a> </div>
<div class="comment-text">
<p>&#8222;wie ihr Vorsitzender Jörg Meuthen am Abend der Bundestagswahl in der Berliner Runde feststellte, zählt sie selbstverständlich jeden zum deutschen Volk, der einen deutschen Pass besitzt, also auch die aus der Türkei, aus Russland oder Polen stammenden Bundesbürger.&#8220;</p>
<p>Was nur zeigt, das Meuthen weg muß, nicht nur wegen seinem Judendachschaden, der zur Spaltung der BaWu-AfD führte, bei der er brav über die Stöckchen des Systems sprang. Wertlose BRD-Papiere machen niemanden zum Deutschen. Die Dinger werden verschenkt wie Sauerbier und gehören millionenfach einkassiert. Dazu noch das 2000 umgeschriebene Staatsbürgerschaftsrecht, wonach jede im Kuhstall geborene Katze jetzt als Kuh gilt.</p>
</div>
</div></li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-20445">
<div id="comment-20445">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Marcus Junge //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20445">1. Dezember 2017 um 13:25</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20445#respond' onclick='return addComment.moveForm( "comment-20445", "20445", "respond", "19288" )' aria-label='Antworte auf Marcus Junge'>Antworten</a> </div>
<div class="comment-text">
<p>&#8222;Sie wehrt sich allerdings vehement gegen ungesteuerte Massenzuwanderung, weil diese ab einem bestimmten Punkt die Integrationskraft einer jeden Gesellschaft überfordert.&#8220;</p>
<p>Schon die &#8222;Gastarbeiter&#8220; aus der Türkei, einfallend in die BRD seit 1961, konnten nicht &#8222;integriert&#8220; werden. Die Integrationsfähigkeit von Moslems und Goldstücken aus Schwarzafrika liegt bei nahe Null. </p>
<p>Und wieso zum Teufel &#8222;Integration&#8220;? Das ist die wissentliche und willentliche Erschaffung eines neuen Balkan. Assimilation ist nötig und da sieht es bei den Fachkräften noch viel schlimmer aus.</p>
</div>
</div></li>
<li class="comment even thread-even depth-1" id="li-comment-20447">
<div id="comment-20447">
<div class="vcard meta">
<img alt='' src='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=30&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=60&#038;d=blank&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
Marcus Junge //
<a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20447">1. Dezember 2017 um 13:27</a> //
<a rel='nofollow' class='comment-reply-link' href='http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/?replytocom=20447#respond' onclick='return addComment.moveForm( "comment-20447", "20447", "respond", "19288" )' aria-label='Antworte auf Marcus Junge'>Antworten</a> </div>
<div class="comment-text">
<p>Bla bla bla, je mehr ich von dem Machwerk an Artikel lese, umso schlechter wird mir, ein luckianischer Bedenkenträger aus dem Elfenbeinturm, der sich die Finger im Krieg nicht dreckig machen will und den die böse Sprache nicht schmeckt. Genau solcher Leute braucht es, Herr Castorp.</p>
</div>
</div></li>
</ol> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/die-neuverortung-der-afd/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.geolitico.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br /><textarea autocomplete="nope" id="b00c43b78f" name="45a8b1d49f" cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0e746b71747d954f89f17bcd51bf2e99" );document.getElementById("b00c43b78f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Ja, füge mich zu der Mailingliste hinzu!
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='19288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div>
</div>
<aside class="sidebar sb-right">
<div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_sidebar"></div></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M.">
<img src="http://www.geolitico.de/wp-content/uploads/2016/12/Das-erste-Leben-der-Angela-M..jpg" align="left" width="190" style="float:left" /> </a>
Ralf Georg Reuth und Günther Lachmann interviewten viele Zeitzeugen und recherchierten in Archiven über das erste Leben der Angela Merkel. Sie belegen, dass die Bundeskanzlerin in ihren politischen Ehrgeiz nicht erst im Zuge der Wende entdeckte. Als Angehörige der sowjetisch geprägten Wissenschaftselite des SED-Staates war sie zielbewusst und system-konform. Unter dem Eindruck von Gorbatschows Glasnost und Perestroika trat sie dann als Reformsozialistin für einen demokratischen Sozialismus in einer eigenständigen DDR ein. Und doch war sie nur fünfzehn Monate nach dem Mauerfall Bundesministerin im wiedervereinigten kapitalistischen Deutschland. "Das erste Leben der Angela M.“ erscheint im Piper-Verlag, 320 Seiten, ISBN: 978-3-492-05581-9; Preis: 19,99 Euro.
<a href="http://www.amazon.de/Das-erste-Leben-Angela-M/dp/3492055818/ref=sr_1_1?ie=UTF8&qid=1367579561&sr=8-1&keywords=Das+erste+Leben+der+Angela+M." target="_blank">Hier können Sie es bestellen!</a></div></div><div class="sb-widget"><h4 class="widget-title">Spenden</h4><p>Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende!</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="mail@geolitico.de" />
<input type="hidden" name="return" value="http://www.geolitico.de/vielen-dank/" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="EUR" />
<input type="hidden" name="lc" value="DE" />
<input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>

</div><div class="sb-widget"><h4 class="widget-title">Suche</h4><form role="search" method="get" id="searchform" action="http://www.geolitico.de/">
<fieldset>
<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x600" style='display: none;' class='Sidebar_300x600'></div></div></div><div class="sb-widget"><h4 class="widget-title">Eine Gesellschaft ohne Kompass</h4> <div class="textwidget"><a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">
<img src="http://www.geolitico.de/wp-content/uploads/2013/12/Bildschirmfoto-2013-12-27-um-07.11.25.jpg" align="left" width="170" style="float:right" /> </a>
Wir leben in einer Übergangsepoche: Das nach dem Zweiten Weltkrieg entstandene europäische Sozialmodell mit dem Ideal der sozialen Marktwirtschaft zerbricht, schreibt <strong>Günther Lachmann</strong> in seinem neuen Buch. Inzwischen wird das System nur noch durch die Geldmaschine der Zentralbanken am Leben erhalten. Diese Entwicklung geht einher mit dem sozialen Abstieg breiter Bevölkerungsschichten und drohender Altersarmut. Die soziale Demokratie hat sich an den globalen Kapitalismus verkauft.
"<strong>Verfallssymptome – Wenn eine Gesellschaft ihren inneren Kompass verliert</strong>“ erscheint im Europa-Verlag, 256 Seiten, ISBN 978-3-944305-39-4; Preis: 18,99 Euro.
<a href="http://www.amazon.de/Verfallssymptome-Gesellschaft-inneren-Kompass-verliert/dp/3944305396">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Folge uns bei</h4> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
</ul></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="traffective-ad-Sidebar_300x250" style='display: none;' class='Sidebar_300x250'></div></div></div><div class="sb-widget"><h4 class="widget-title">Neueste Kommentare</h4> <ul class="user-widget row clearfix"> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20450" title="Greenhoop"><img alt='' src='http://0.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=32&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/65002201a187b1fa006d84248fdcb8e5?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Greenhoop zu <a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20450" title="Greenhoop | Die Neuverortung der AfD">Die Neuverortung der AfD</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20449" title="dragaoNordestino"><img alt='' src='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">dragaoNordestino zu <a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20449" title="dragaoNordestino | Die Neuverortung der AfD">Die Neuverortung der AfD</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20448" title="hubi stendahl"><img alt='' src='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=32&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">hubi stendahl zu <a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20448" title="hubi stendahl | Die Neuverortung der AfD">Die Neuverortung der AfD</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20447" title="Marcus Junge"><img alt='' src='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/535f22a821058c50660a3a2115c30554?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">Marcus Junge zu <a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20447" title="Marcus Junge | Die Neuverortung der AfD">Die Neuverortung der AfD</a></div>
</li> <li class="uw-wrap clearfix"> <div class="uw-avatar"><a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20446" title="dragaoNordestino"><img alt='' src='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=32&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5dbc85636c704fd460aecdc31e44c5bb?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a></div> <div class="uw-text">dragaoNordestino zu <a href="http://www.geolitico.de/2017/12/01/die-neuverortung-der-afd/#comment-20446" title="dragaoNordestino | Die Neuverortung der AfD">Die Neuverortung der AfD</a></div>
</li>  </ul></div><div class="sb-widget"><h4 class="widget-title">Buch von Wolfgang Prabel</h4> <div class="textwidget"><a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/05/Wolfgang-Prabel-Der-Bausatz-des-dritten-Reiches.jpg" align="left" width="320" style="float:right" /> </a>
Wolfgang Prabel, "Bausatz des Dritten Reiches", u.a. als Kindle-Edition für € 9,99. <a href="http://www.amazon.de/Bausatz-Dritten-Reiches-deutsche-Kulturrevolution-ebook/dp/B00V65NM6M/ref=sr_1_1?s=books&ie=UTF8&qid=1430943305&sr=1-1&keywords=der+bausatz+des+dritten+reiches" " target="_blank">Hier können Sie es bestellen!</a></div>
</div><div class="sb-widget"><h4 class="widget-title">Buch von Herbert Ludwig</h4> <div class="textwidget"><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" " target="_blank">
<img src="http://www.geolitico.de/wp-content/uploads/2015/10/Ludwig-Buch.jpg" align="left" width="170" style="float:right" /></a>
"Macht macht unteran – Methoden der Unterdrückung in der Demokratie" von Herbert Ludwig, ISBN: 978-3.938175-90-3, Taschenbuch 196 Seiten, 15,80 €
<a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie/" " target="_blank">Hier können Sie es bestellen!</a>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Unterstützen Sie GEOLITICO!</h4> <div class="textwidget"><script id='fb408fq'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=Geolitico&button=compact&url=http%3A%2F%2Fwww.geolitico.de';f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb408fq');</script>
Gefallen Ihnen die Beiträge? Dann unterstützen Sie die journalistische Arbeit von GEOLITICO finanziell mit Ihrer Spende bei Flattr!</div>
</div>
</aside>
</div>
</div>
<footer class="row clearfix">
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Über GEOLITICO</h6> <ul>
<li class="page_item page-item-942"><a href="http://www.geolitico.de/about/">Unsere Autoren</a></li>
<li class="page_item page-item-11444"><a href="http://www.geolitico.de/geolitico-bildergalerien/">GEOLITICO-Bildergalerien</a></li>
</ul>
</div><div class="footer-widget footer-1"><h6 class="footer-widget-title">Anmelden</h6> <ul>
<li><a href="http://www.geolitico.de/wp-login.php">Anmelden</a></li>
<li><a href="http://www.geolitico.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="http://www.geolitico.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-2"><h6 class="footer-widget-title">Datenschutz</h6> <ul>
<li class="page_item page-item-13451"><a href="http://www.geolitico.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Impressum</h6> <ul>
<li class="page_item page-item-1151"><a href="http://www.geolitico.de/impressum/">Impressum</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">In eigener Sache</h6> <ul>
<li class="page_item page-item-5231"><a href="http://www.geolitico.de/regeln/">Verhaltensregeln auf GEOLITICO</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Inhalte</h6> <ul>
<li class="page_item page-item-14537"><a href="http://www.geolitico.de/inhalte/">Nicht die Meinung der Redaktion</a></li>
</ul>
</div><div class="footer-widget footer-2"><h6 class="footer-widget-title">Kontakt</h6> <ul>
<li class="page_item page-item-7137"><a href="http://www.geolitico.de/kontakt/">Schreiben Sie uns</a></li>
</ul>
</div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-3"><h6 class="footer-widget-title">GEOLITICO investigativ</h6> <div class="textwidget"><img src="http://www.geolitico.de/wp-content/uploads/2014/09/Amerikanischer-Briefkasten.jpg" align="right" width="70" style="float:right" /> </a>
Kritischer und investigativer Journalismus ist auf verlässliche Informationen aus Quellen angewiesen, die nicht frei zugänglich sind. Verfügen Sie über solche Informationen oder Dokumente, die Sie uns zukommen lassen möchten? Schreiben Sie uns: <a href="/cdn-cgi/l/email-protection#573a363e3b173032383b3e233e3438793332"><span class="__cf_email__" data-cfemail="80ede1e9ecc0e7e5efece9f4e9e3efaee4e5">[email&#160;protected]</span></a></div>
</div><div class="footer-widget footer-3"><h6 class="footer-widget-title">Folge uns bei</h6> <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/pages/Geolitico/328742400554886" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Facebook"></a></li>
<li><a href="https://twitter.com/GeoliticoNews" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/b/108068423111629548612/108068423111629548612/posts" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/google-plus.png" width="34" height="34" alt="Google+"></a></li>
<li><a href="https://www.youtube.com/user/GeoliticoVideo?feature=watch" target="_blank"><img src="http://www.geolitico.de/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Folge uns bei YouTube"></a></li>
</ul></div> </div>
<div class="col-1-4 mq-footer">
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Empfohlene Seiten</h6>
<ul class='xoxo blogroll'>
<li><a href="http://chaosmitsystem.blogspot.com" target="_blank">Chaos mit System</a></li>
<li><a href="http://fassadenkratzer.wordpress.com/" target="_blank">Fassadenkratzer</a></li>
<li><a href="http://iknews.de/" target="_blank">Ik-News</a></li>
<li><a href="http://oconomicus.wordpress.com/" target="_blank">Oeconomicus</a></li>
<li><a href="http://www.prabelsblog.de/" target="_blank">Prabels Blog</a></li>
<li><a href="http://www.querschuesse.de/">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" target="_blank">Rott &amp; Meyer</a></li>
</ul>
</div>
<div class="footer-widget footer-4"><h6 class="footer-widget-title">Unser Anspruch:</h6> <div class="textwidget">„Einen guten Journalisten erkennt man daran, dass er sich nicht gemein macht mit einer Sache, auch nicht mit einer guten.“ (Hanns Joachim Friedrichs)</div>
</div> </div>
</footer>
</div>
<div class="copyright-wrap">
<p class="copyright">GEOLITICO – Das Magazin für politische Kultur – Kritisch.Analytisch.Unabhängig. All rights reserved.</p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33935077-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.geolitico.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://www.geolitico.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>


<script src="http://www.geolitico.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>
<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Diese Website verwendet Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','Einverstanden', 'Weitere Informationen', 'http://www.geolitico.de/datenschutzerklaerung/');
				  });
				</script>
<div style="display:none">
<div class="grofile-hash-map-4b3735d06a102575087f5799faba87dc">
</div>
<div class="grofile-hash-map-b74c93cab4588961a9b1ed55d2bbd077">
</div>
<div class="grofile-hash-map-f11651e3c73c4944692dc2dfbe9d7d5d">
</div>
<div class="grofile-hash-map-5dbc85636c704fd460aecdc31e44c5bb">
</div>
<div class="grofile-hash-map-f8d2b6f08d456b77755fd25ebf8e6261">
</div>
<div class="grofile-hash-map-c912adf2acc96e81a9def1692d873235">
</div>
<div class="grofile-hash-map-c4612be5a616269f9d3d0b92d07a67d6">
</div>
<div class="grofile-hash-map-0ea71d9ea33c7bb48162a8d50f646c6a">
</div>
<div class="grofile-hash-map-8fe13cfc81c231e616082c84b5820d78">
</div>
<div class="grofile-hash-map-edb097b99ebbcd0c307cae8677dda32a">
</div>
<div class="grofile-hash-map-680949032c7b7df204f2ecd020e07d9e">
</div>
<div class="grofile-hash-map-65002201a187b1fa006d84248fdcb8e5">
</div>
<div class="grofile-hash-map-a7af5023f6c979fb7b533ed9f76645be">
</div>
<div class="grofile-hash-map-414e2fcabc20afd4e2b3b2c1427d381e">
</div>
<div class="grofile-hash-map-535f22a821058c50660a3a2115c30554">
</div>
</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.geolitico.de/wp-content/uploads/2013/11/Geolitico-Banner-grau-5.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fv_player_lightbox-css' href='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/css/lightbox.css?ver=6.3.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/mailpoet/assets/js/vendor.17b09b6c.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.3'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.geolitico.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11","embed":{"library":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.geolitico.de\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","cbox_compatibility":"1","volume":"1","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","playlist_current":"Gerade L\u00e4uft","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.geolitico.de\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geolitico.de/wp-content/plugins/fv-wordpress-flowplayer/js/lightbox.js?ver=6.3.11'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'39331279',post:'19288',tz:'1',srv:'www.geolitico.de'} ]);
	_stq.push([ 'clickTrackerInit', '39331279', '19288' ]);
</script>
</body>
</html>